Jump to content
jrmewam

Partie de l'écran sombre

Recommended Posts

Bonjour,

 

Comme indiqué dans le titre, je constate depuis un moment que la partie basse de mon écran est plus sombre que le reste, comme un défaut de luminosité. Un envoi au SAV n'a rien changé, les bonhommes s'étant contenté de réinitialiser la bête...

Pas évident à faire ressortir puisque ça n'apparait pas avec une capture d'écran. C'est surtout visible sur un écran sombre, par exemple en regardant un film. Sur un écran blanc ça se devine un peu. J'ai fait de mon mieux pour prendre une photo qui puisse permettre de voir le problème, mais c'est pas évident.

Et en plus, y'a plus de célibataires dans mon coin :(

Bref, je doute que ça parle à l'un d'entre vous et qu'il existe une solution, mais je jette tout de même une bouteille à la mer, sait-on jamais!

Si vous pensez pouvoir m'aider n'hésitez pas, un grand merci!

 

Wam

699999581_2018_09_2620_48OfficeLens.thumb.jpg.95390354a23ba267f4251770f326d5c8.jpg

Edited by jrmewam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Mira243
      Bonjour,
       
      J'ai un huawei Y9prime qui marchait parfaitement jusqu'a ce qu'a un moment, j'entendais un bruit semblable a celui d'un ventilateur. Cela a duree 30 minute et je me suis dis que c'etait un probleme interne donc pour eviter que le telephone explose ou quelque chose dans le genre, je l'ai eteint. Lorsque j'ai voulu le rallumer,l'ecran ou il est ecrit "Huawei powered by android" s'affiche et repart quelque seconde apres. Cafait cela depuis plus de 2h . ca ne fait que s'allumer et s'eteindre seul. S'il vous plait aidez moi.
    • By oliveman
      bonjour
      moi j'ai un de soucis avec le mien, il s'est mis a rebooter mercredi tout seul je ne sais pas pk, il fonctionnait tres bien il m'a demandé mon code pin a chaque fois au debut et apres plus du tout juste le trait de deverouillage avec le doigt finalement jai juste eu le temps d'envoyer un sms a un proche et apres il s'est bloqué sur le poingouin et je n'arrive pas a faire de hard reboot pour recuperer mes photos snif et mes documents par ailleurs javais normalement une sauvegarde xiaomi mais je ne sais pas comment la faire venir dans mon autre tel xiaomi
       
      pouvez vous m'aider? je suis vraiment degouté de tout ce que jai perdu
    • By freemanliberty
      Bonjour à tous,
      La rotation écran ne fonctionne plus.
      (Du jour au lendemain sans chute)
      Même avec l'activation dans le menu.
      Par ailleurs, le niveau à bulle ne fonctionne plus.
      Et lorsque je prends une photo, le résultat est à 180°
      Sur Umidigi A7 pro 128 go.
      Un soucis de gyroscope ?
    • By heckelito
      Bonjour,
      J'ai installé ResurectionRemix v7.0.2 sur mon A320 et je rencontre un problème lors du root que ce soit avec magisk ou l'outil fournit par lineage(supersu).
      Avec magisk je peux installer des apps nécessitant le root,donner des autorisations.... mais impossible d'activer le wifi qui reste grisé🤔
      Avec SuperSu dans les options pour développeurs je peux donner l’accès root au choix ou/et abd app ou désactivé , le root est donc passé car d'origine seules les options abd ou désactivé son dispo,par contre ce n'est pas prit en compte dans l'onglet Gérer les acces root aucune appli n’apparaît et root checker me dis que le tel n'est pas rooté .
      J'ai essayé avec d'autres rom basé sur lineageos (16,17)mais le problème reste le même .Si quelqu'un a une idée merci
×
×
  • Create New...