Jump to content
xav44

Probleme réception / emission appels, SMS et MMS

Recommended Posts

Bonjour,

Depuis un bon moment, et malgré l'installation régulière de toutes les mises à jour HUAWEI,  mon P8 LITE 2017 présente un sérieux problème de réception et d'émission de SMS et ou d'appels téléphoniques, (en émissnio ou en réception)  ; par exemple au moment de l'envoi du SMS, j'ai le message qui apparait "ne peut pas envoyer de messages, le message sera envoyé dès que le service sera disponible".

Je suis chez FREE MOBILE forfait à 2€, et quand je redémarre le téléphone, le SMS part....

... Le reste de ma famille possède des téléphones d'autres marques avec le même forfait, et n'ont aucun problème de ce type.

Mon téléphone n'est pas rooté. J'ai déjà raté plusieurs SMS/appels  importants en réception à cause de ce gros problème, donc si quelqu'un avait une solution, ou moins une piste, ça serait sympa :)

 

Merci, bonne journée, j'ai déjà contacté l'opérateur qui botte en touche, ce qui n'est pas incohérent puisque d'autres téléphones fonctionnent très bien ...

 

Edited by xav44

Share this post


Link to post
Share on other sites

Hello,

Ton problème est étrange d'autant plus qu'il semble apparaître de manière irrégulière.

As-tu essayé de faire une restauration d'usine ? Si tu comptes le faire, n'oublie pas de faire une sauvegarde avec HiSuite :) 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By zerez
      Bonjour,
      Depuis 2 semaines, impossible de sync google contacts et keep sur mon OPPO A5 2020 (colorOS 7.1) , que j'utilise depuis 6 mois. mon autre smartphone Samsung sync normalement avec mon compte google. J'ai essayé de redémarrer l'OPPO, de me déconnecter/reconnecter. J'ai effacer mon compte google de l'OPPO, puis l'ai de nouveau ajouté. J'ai bien vérifié dans les paramètres (cocher/décocher les options dans Google et dans Users & Accounts). Rien n'y fait. Tout ce que je vois, c'est "trouble syncing. waiting to try again" dans "Google Contacts sync". Toutes les notes de Google Keep ont disparu, et je vois le cercle du chargement tourner sans que rien ne charge...
      En revanche l'app Gmail fonctionne normalement.
      Merci pour tout conseil !
    • By LucasG34
      Bonjour, je rencontre un problème avec le partage de connexion en WiFi de mon Samsung Galaxy Note 10.
      Lorsque mon ordinateur est connecté à mon téléphone de cette façon, je peux télécharger sans problème apparent. En revanche, il semblerait que je ne puisse pas uploader.
      Voilà ce qui m'arrive : quand je souhaite faire un WeTransfer via un lien, dès que le site charge mes fichiers, il s'écoule deux ou trois secondes seulement avant que mon téléphone ne redémarre. J'ai dû essayer 8 fois. C'est comme si mon téléphone refusait que mon ordinateur envoie des données via le partage de connexion.
      Cette interruption s'est produite plusieurs fois lors d'un appel Discord avec un ami il y a quelques semaines. Je pensais alors que l'interruption était due à la surchauffe du téléphone (ce n'est pas le cas : même au frigo, le partage de connexion s'arrête brutalement et est suivi d'un redémarrage).
       
      Je n'ai pas trouvé un forum francophone ou anglophone où ce problème était résolu, je jette donc une bouteille à la mer ici.
       
      À toutes fins utiles : 
      Android est à jour sur mon téléphone (version 11)
      Je n'ai pas bloqué la consommation des données mobiles
      J'ai essayé de réinitialiser les paramètres, ça n'a rien donné
      J'ai essayé de redémarrer le téléphone en "safe mode", ça n'a pas fonctionné non plus.
    • By Goliathe999
      Hello !
      Mi 9 tout court ici ,
      j'ai un soucis , j'ai l’icône mode casque qui apparait   (sans casque branché bien sur en usb C) du coup j'ai le son coupé et appel seulement en mode main libre..
      J'ai également un problème de charge qui est très lente.
       
      J'ai tenté une réinitialisation complète + nettoyage du port usb C  ,  mais le problème persiste

      Avez vous une idée de solution ?
    • By odrei
      Bonjour à tous,
      en décembre 2020 j'ai acheté 2 samsung A71, un pour ma mère et un autre pour moi. Le problème c'est que la semaine dernière le tel de ma mère avait un soucis avec la touche home et aussi au niveau de l'allumage, juste après avoir saisie le code pin, l'écran se déverrouille mais reste figé sur le fond d'écran sans applications. Au bout de 5 min , on peu le déverrouiller normalement, mais perdure le problème du bouton home qui vibre quand je touche l'écran mais ne quitte pas l'appli. j'ai tout supprimé et fais la réinitialisation mais le problème est toujours là.
      on l'a déposer au SAV.
      Puis aujourd'hui j'installe la mise à jour du mien, et là, c'est la même chose qui se produit sur mon mobile. j'en conclus donc que c'est un bug du logiciel, mais pourquoi après réinitialisation cela perdure .
       
      Avez-vous été dans ce cas ou avez vous une solution à m'apporter svp?
    • By Garrus
      Bonjour,
       
      depuis ce matin, mon smartphone Huawei Honor 5C à un bug, lorsque je fais glisser depuis le haut vers le bas tout en haut de l'écran, la barre d'état ne se déroule plus, je n'ai plus accès au curseur luminosité, bouton wifi, mode avion, son etc...
       
      Cet action est remplacé par la recherche a présent.
       
      A l'écran de verrouillage, j'avais accès à cette barre et ces boutons, chose qui maintenant n'est plus possible, je ne peux plus que faire mon schéma pour déverrouiller.
       
      J'ai redémarrer plusieurs fois sans succès.
       
      Merci de votre aide.
×
×
  • Create New...