Wattie Delai

Problème menu contextuel

Recommended Posts

Posted (edited)

Bonjour,

J'ai acheté le Pocophone F1 à sa sortie l'année dernière et malgré les mises à jour et deux restaurations d'usine, j'ai toujours un problème avec le menu contextuel. 

Depuis, je fais régulièrement des recherches en français ou anglais sur le net mais il semblerait qu'il n'y ai que "Joe la poisse", c'est à dire moi, qui ai ce problème...

Je m'explique par l'image jointe. Dès que je veux faire un copier coller, ce n'est pas visible dans le menu. Celui-cil se cache entre deux traits et je dois feinter avec le doigt à l'aveugle pour que ça l'applique...A

Auriezvous une idée de comment régler ce souci ? Merci d'avance...

W.

Screenshot_2019-03-15-03-28-59-078_com.textra.png

Edited by Wattie Delai
Taille police

Share this post


Link to post
Share on other sites

Moi ça me le fait, baisse ta grosseur en écriture

Envoyé de mon POCOPHONE F1 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Merci pour ta réponse. 

Malheureusement, j'avais déjà essayé et je viens de le refaire, ça ne change rien... 😔

Share this post


Link to post
Share on other sites

Bonjour,

Je suis actuellement sous Lineagesos 16, vous ne pourriez pas supprimer "phrases frequentes" et "remplissage automatique" pour gagner de la place?

Cordialement

Share this post


Link to post
Share on other sites
Le 16/03/2019 à 09:01, android57 a dit :

Bonjour,

Je suis actuellement sous Lineagesos 16, vous ne pourriez pas supprimer "phrases frequentes" et "remplissage automatique" pour gagner de la place?

Cordialement

Merci pour la réponse.

J'ai dû aller voir ce que linéageos16 voulait dire au passage... 😁

Je voudrais bien supprimer ces fonctions inutiles mais comment faire ? 

Ce qui est dingue c'est que j'ai ça partout pas uniquement dans une application. Par contre je ne l'ai pas quand j'écris ici (voir photo).😉

C'est bête mais ce petit truc là va me faire changer de téléphone au bout de 6 mois d'usage... 😔

Screenshot_2019-03-19-16-17-52-339_com.android.chrome.png

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour, j'ai en effet le même problème, mais j'arrive régulièrement à voir la case correspondant au copier/coller.

En attendant une MaJ (ce qui m'étonnerait ! car c'est un problème de langue...) deux possibilités s'offrent à toi :

1- Dans Gboard tu clic sur G puis sur I dans la barre d'option et là tu as les boutons copier/coller

2- Tu changes de claviers et dans swype par ex. tu as le glisser barre d'espace--->C et barre d'espace--->V pour faire le même chose en un seul geste...

Par contre je crois que Swype à arrêter le développement de son application mais tu as pareil avec swiftkey  !

Ces raccourcis existent certainement dans d'autres claviers à toi de jouer !

Ne revends pas ton poco juste pour ça...

 

https://www.frandroid.com/android/applications/421565_gboard-la-nouvelle-version-du-clavier-google-facilite-le-controle-du-curseur-et-le-copier-coller

 

A+.

Le 19/03/2019 à 16:19, Wattie Delai a dit :

Merci pour la réponse.

J'ai dû aller voir ce que linéageos16 voulait dire au passage... 😁

Je voudrais bien supprimer ces fonctions inutiles mais comment faire ? 

Ce qui est dingue c'est que j'ai ça partout pas uniquement dans une application. Par contre je ne l'ai pas quand j'écris ici (voir photo).😉

C'est bête mais ce petit truc là va me faire changer de téléphone au bout de 6 mois d'usage... 😔

Screenshot_2019-03-19-16-17-52-339_com.android.chrome.png

 

Edited by MiPi

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Laurent6465
      Salut à tous ! 
      J'ai ce tél depuis qqs jours, et j'ai un souci agaçant.
      Dans ma messagerie sms, Textra, j'ai personnalisé mes notifs, ces sons là sont sur ma carte sd.
      Ca fonctionne parfaitement pendant plusieurs minutes/heures, puis tout se dérègle.
      Un chiffre apparaît à la place, du coup je n'ai plus aucun son lorsqu'un sms arrive...
      Quelqu'un a eu ce problème ? Mon amie à le même tél, elle a le même problème avec la messagerie par défaut.
      Je joins une capture.
      Merci pour votre aide !
       
       
       

    • By dh0lyan
      Bonjour. 
      J'ai fait tomber mon téléphone et la vitre s'est brisée, l'écran fonctionne. J'ai appelé des sociétés de réparation dans ma ville (Toulouse) mais aucune ne s'occupe de la marque Xiaomi... 
      Connaissez-vous un moyen de faire remplacer la vitre sans me ruiner ? Existe-t-il des sociétés de réparation à distance ? 
      Merci d'avance de votre aide. 
    • By swapp
      Salut, je viens d'acheter un redmi 6 pro, pour l'instant je note 2 trucs gênant :
       
      J'ai l'appli "transparent weather" (météo quoi) et son widget (le + grand) sur mon écran principale et quand j'allume ton téléphone, le widget n'est plus là, il faut que je le remette.
      Je lance C.A.T.S et lorsque je quitte le jeu en appuyant sur la flèche des 3 boutons digitaux (en bas de l'écran), cela quitte le jeu sans problème mais après les 3 boutons restent affichés tout le temps et quelque soit l'appli jusqu'à ce que je re-démarre. j'ai enlevé lme mode "poche" et "étui" mais ça change rien.
       
      une idée pour résoudre ces quelques bugs ?
       
      merci
    • By TSAUVAGE
      Bonjour, mon Nokia 7 plus acheté il y a un an est bloqué sur une page Androidone download mode depuis 5 jours. J’ai Contacté le vendeur (eGlobal) mais la garantie est passée depuis quelques jours. Je n’ai pas fait de manip particulière, j’ai modifié et expédié un document sous word, je l’ Mis dans ma poche et quand je l’ Ressorti il était bloqué. J’ai Essayé toutes les combinaisons de boutons préconisées sur internet, mais rien à faire, il redémarre toujours sur la même page. Quelqu’un a t’il déjà rencontré ce problème et réussi à le résoudre ? Merci de votre aide.
    • By poupere
      Bonjour, je viens d'acheter un Samsung galaxy s2 I9100, avec la version Android 4.1.2
      La reconnaissance vocale marche pour les recherches, mais pas pour les saisies de messages: l’icône du micro n'apparaît pas sur le côté du clavier de saisie.
      J'ai essayé un hard reboot, mais sans succès. Y a t'il une solution à ce problème ?
      Merci d'avance