Recommended Posts

Posted (edited)

Bonjour,

 

je viens juste d'avoir la mise a jour EMUI 9.0.1.136(C00E25R1P7) et depuis je ne peux plus utiliser aucune app liée a google ( gmail, chrome, play store, etc...) seulement les jeux que j'avais installé via le play store fonctionne.

j'aurais aimé savoir si vous savez comment résoudre ce problème svp.

 

Edited by eliagosse1
oubli de la vidéo

Share this post


Link to post
Share on other sites

Bonjour,

As-tu essayé de vider le cache système (wipe cache system) via le mode recovery ?

Voire une réinitialisation, après sauvegarde des données, si cela ne suffit pas.

  • Like 1

Share this post


Link to post
Share on other sites

je viens d'essayer les 2 méthodes sans succès 😥 j'ai vidé le cache 2 fois sans résultats et j'ai remis a l'état d'usine mais le play store veut toujours pas s'ouvrir.

une autre idée de ce que je peut faire ? 

et merci pour ton aide.

Share this post


Link to post
Share on other sites
je viens d'essayer les 2 méthodes sans succès  j'ai vidé le cache 2 fois sans résultats et j'ai remis a l'état d'usine mais le play store veut toujours pas s'ouvrir.
une autre idée de ce que je peut faire ? 
et merci pour ton aide.
Salut. Je pense qu'il faut reparametrer le compte Google. Le supprimer et le réinstaller ensuite bien-sûr. Si le play store bogue, il est possible par le site fiable Apk Mirror de télécharger la suite Services Google et PS.

Envoyé de mon COL-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Par curiosité, quel est le numéro de modèle inscrit à l'arrière du téléphone sous le logo CE ?

Share this post


Link to post
Share on other sites
Il y a 5 heures, nico97470 a dit :

Salut. Je pense qu'il faut reparametrer le compte Google. Le supprimer et le réinstaller ensuite bien-sûr. Si le play store bogue, il est possible par le site fiable Apk Mirror de télécharger la suite Services Google et PS.

je viens d'essayer [color=red][b]sa[/b][/color] nemarche toujours pas 😥

 

Il y a 5 heures, Steph44 a dit :

Par curiosité, quel est le numéro de modèle inscrit à l'arrière du téléphone sous le logo CE ?

j'ai pas de logo CE mais CCC (téléphone chinois) et c'est une un modèle JSN-AL00a

Share this post


Link to post
Share on other sites

Cela peux surement provenir du fait que c'est un modèle chinois car souvent il y a des problèmes lors de mise a jour et de l'utilisation play store et applications Google

Share this post


Link to post
Share on other sites
Il y a 7 heures, eliagosse1 a dit :

1f625.png

 

j'ai pas de logo CE mais CCC (téléphone chinois) et c'est une un modèle JSN-AL00a

Bonjour

Tu as là l'explication à tes problèmes.

Essaye de contacter le vendeur qui pourra sûrement se rapprocher du support Honor en Chine pour t'aider.

Share this post


Link to post
Share on other sites

Merci pour vos réponses, 

il y a 34 minutes, nico97470 a dit :

je viens d"essayer même résultat.

Il y a 5 heures, Steph44 a dit :

Essaye de contacter le vendeur qui pourra sûrement se rapprocher du support Honor en Chine pour t'aider.

j'ai directement contacter le service client par mail via le Hicare je verrais bien ce qu'il me disent et j'ai aussi contacter le vendeur donc il me reste plus qu'a attendre.

 

et pensez vous que rebrand le téléphone pourrais aider ?

Share this post


Link to post
Share on other sites
Posted (edited)
il y a une heure, eliagosse1 a dit :

et pensez vous que rebrand le téléphone pourrais aider ?

Oui pour le transformer en version européenne avec Funky Huawei par exemple et moyennant quelques pépettes.

Edit: https://itechify.com/2016/10/28/download-google-play-store-huawei-phone/

Essaie ceci avant toute chose.

Edited by nico97470
Rajout d'un lien

Share this post


Link to post
Share on other sites
Il y a 3 heures, nico97470 a dit :

j'ai essayer toutes les solutions mais rien a faire... 

 

j'ai voulu faire une backup avec hisuite et j'ai vu que je pouvais downgrade et repasser en EMUI 8.2 donc c'est ce que je fais.

Visiblement le problème que j'ai eu est courant, sur XDA il y a des thread qui ce crées depuis début avril a ce sujet et toujours pas de solutions donc bon en attendant je resterais en emui 8.2. normalement c'est censé fonctionner.

 

merci d'avoir pris du temps pour m'aider.

Share this post


Link to post
Share on other sites

enfaîte [color=red][b]sa[/b][/color] nemarche toujours pas même après être repasser sur emui 8.2, je sais plus quoi faire ...

Share this post


Link to post
Share on other sites
Il y a 3 heures, eliagosse1 a dit :

enfaîte sa nemarche toujours pas même après être repasser sur emui 8.2, je sais plus quoi faire ...

Salut. As-tu retenté les deux liens que je t'avais mis quelques posts précédemment? Et concernant le rebrand, tu ne pourras le faire que si le bootloader est déverouillé et actuellement ça s'avère impossible même avec Funky Huawei!

Essaie par Apk Mirror de mettre à jour ou d'installer tes applis comme Google Play Services et PS . Je suis sûr qu'une solution existe. Arme-toi de patience surtout.

Share this post


Link to post
Share on other sites

c'est bon le problème est enfin régler j'avais oublier d'installer gms installer, je suis donc sous emui 8.2 et je vais attendre qu'une solution soit trouvé pour passer sur emui 9.

 

merci pour votre aide.😁😁 

  • Like 2

Share this post


Link to post
Share on other sites
c'est bon le problème est enfin régler j'avais oublier d'installer gms installer, je suis donc sous emui 8.2 et je vais attendre qu'une solution soit trouvé pour passer sur emui 9.
 
merci pour votre aide. 
Une bonne nouvelle ! Uku mwema.

Envoyé de mon COL-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Judeh
      Bonjour à tous et toutes, 
      Depuis quelques mois j'ai un problème de stockage et ne sais pas comment le résoudre. Mon téléphone affiche que le stockage interne est presque complet alors qu'il y a apparemment beaucoup d'espace libre pour chaque catégorie. J'ai mis les captures d'écran pour plus de clarté. 
      J'ai vidé les thumbnails dans le DCIM, vidé les caches. Éliminé les apps qui n'étaient pas utiles ou trop peu utilisées. 
      J'ai maintenant peu d'applications, je fais régulièrement le tri des fichiers audio, photos etc. Mais le stockage interne reste saturé. 
      (j'ai de la place sur ma carte SD, mais j'aimerais bien quand même régler ce problème interne) 
      Quelqu'un aurait une autre piste ? 
      Mille mercis !! 
      (J'ai recherché sur plusieurs forums) 



    • By guylhian
      Bonjour, aujourd’hui 18/09/19
      Mon téléphone xiaomi redmi note 6 pro, ses bloquer après avoir fini de regarder une vidéo sur YouTube, Mon écran pouvais s'allumer mais le tactile ne marchais pas, l'ED a réussi a me déverrouiller mon tel mais pas de tactile.   (ED = Empreinte Digitale) Ducoup j'ai trouvé une façon pour redémarrer mon tel même si l'écran ne marche pas. (BOUTON ON/OFF + VOLUME DU HAUT) = REDÉMARRAGE. Quand mon tel ses débloquer j'ai été dans les paramètre - écran de vérouillage & mots de passe - paramètres avancés - décocher les cases mode étui intelligent et mode poche "si vous n'avez pas d'étui intelligent".
      J'espére que cela vous aideras.
       
       
       
    • By Patrick Martin
      Bonjour à tous
      Mon épouse possède un Samsung Galaxy J5 et depuis quelques jours, l'appli "mail" de google a disparue. Sur le play store, elle est toujours installé. Savez-vous comment je peux la récupérer ? Merci