Jump to content

Recommended Posts

Bonjour,

Je suis en possession d'un Samsung S6 de l’opérateur américain A t&t qui reste sur l’écran de démarrage (Samsung S6).

J'ai déjà essayé de réinstaller le firmware avec Odin mais sans succès, si quelqu’un avait une idée voir une solution je suis preneur

Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour,

Cette question est spécifique à ce modèle de smartphone/tablette.

Ce type de question doit être posté dans les sections dédiées aux SMARTPHONES ou TABLETTES concernées.

Je la déplace donc dans le forum du matériel concerné.

A l'avenir, merci de faire attention de poster au bon endroit. :)

Share this post


Link to post
Share on other sites
il y a 2 minutes, CoolRaoul a dit :

Bonjour,

Cette question est spécifique à ce modèle de smartphone/tablette.

Ce type de question doit être posté dans les sections dédiées aux SMARTPHONES ou TABLETTES concernées.

Je la déplace donc dans le forum du matériel concerné.

A l'avenir, merci de faire attention de poster au bon endroit. :)

desolé je suis nouveau sur le forum

Share this post


Link to post
Share on other sites

bonjour

merci de :

mettre le tel en download mode et de poster une photo de la page lisible pour voir quel firmware est adapté au tel 

- nous en dire plus sur la raison du blocage ODIN et quelle version utilisée ( il faut au minimum la V3.12.3 ) 

- si possible poster un lien du téléchargement du firmware qui bloque ( 1 ou 5 fichiers ) 

le dernier firmware ATT est G920AUCS7ERC1

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Nevcam
      Bonjour,
        J'ai l'habitude de faire jouer une musique sur mon Google Home Mini pour m'endormir. Jusqu'ici tout allait bien et la musique s'arrêtait à la fin de sa lecture, normal. Mais soudainement sans changements de ma part, l'appareil s'est mit à jouer tout seul sa propre liste de lecture de différents morceaux à l'infini me réveillant toutes les nuits. Pour quelle raison ? Comment puis-je revenir au bon fonctionnement initial ? Sur mon compte Spotify lié j'ai pourtant désactivé la lecture automatique et la lecture en continu donc je ne comprends pas.   En fouillant à droite à gauche pour solutionner le problème, j'ai découvert que je pouvais lui donner l'ordre de lancer un minuteur pour que la musique s'arrête mais on ne peut pas le programmer dans la même routine car l'appareil dit qu'il faut que le média soit joué d'abord (même quand les actions sont dans le bon ordre au moment du paramètrage). J'ai donc essayé en créant une 2ème routine qui se déclencherait plusieurs minutes après afin que le média soit largement joué avant mais... Rien ne se passe, le minuteur n'est pas plus pris en compte, ça ne fonctionne pas. Dans le même genre j'ai aussi découvert qu'on pouvait lui donner l'ordre de programmer une veille mais c'est exactement le même problème que pour le minuteur.   Je précise que j'ai bien évidemment débranché/rebranché l'appareil avec un laps de temps entre les deux. Je l'ai également entièrement réinitialisé, re-parametré.   Cet appareil ne fait rien de ce qu'on lui demande de faire c'est assez affligeant. Sans compter l'application très instable (sur iOS). Ayant épuisé toutes mes ressources (ça fait une semaine que j'effectue différents tests pour le même non résultat), je me tourne désormais vers ce forum pour demander de l'aide.   En vous remerciant par avance
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By kenjhy78
      Bonjour la communauté,
      je vous expose mon problème, depuis 2 jours mon Asus ne fait que redémarré en boucle 😭, à l'affichage de la batterie . je ne saurai vous dire de quoi cela provient mais j'ai le seul souvenir que je me rendais au travail en écoutant de la musique.
      Il venait d'être reseté d'usine depuis 3 semaine et mais apk du store et différents comptes réinstallés.
      Savez-vous s'il est possible de flasher le boot avec une image d'origine ? si oui vous fort aimable de m'orienter vers la solution, démarche comprise.
      je reste à votre entière disposition pour d'éventuelles questions ou détails omis de ma part.
       
      avec mes remerciements d'avance.
    • By Kingu Prima
      Bonjour, 
       
      Depuis la mise à jour vers MIUI 11, les badges de notifications n'apparaissent plus sur les applications tierces comme Twitter, Whatsapp, Gmail, Telegram...
      Les notifications sont bien activées pour ttes les applications du smarphones.
      Ce problème semble toucher les Mi 9 Lite et d'autres produits Mi 9:

      https://forum.xda-developers.com/Mi-9/help/notification-badges-gone-miui11-t4002701
      https://xiaomi.eu/community/threads/miui-11-notification-icon-bug.52496/
      http://c.mi.com/thread-2598569-1-0.html?sources=1
       


      Est-ce que vous auriez une solution ou faut-il attendre une nouvelle màj par Xiaomi, et si oui comment les contacter pour les prevenir de ce bug ?

      Merci

    • By Daniel8821
      Bonjour a tous,
       
      Suite a une mauvaise manip de ma part sur mon telephone Nokia 3.2 TA-1156.
      Je voulais le root ..et suite a la manip fait ,sur mon telephone j'ia plus rien c'est a dire que plus d'appareil photo, plus aucun moyen de faire un partage de connexion,etc.
      J'ai essaye de faire via le telephone mettre a jour , ça me donne que j'ai deja la derniere MAJ a jour.
      Esssaye de suivre ,les tutos trouver sur le internet ,j'arrive a rien..

      Pouvez-maidez ? me donnez une procedure a suivre ?
×
×
  • Create New...