Jump to content

Archived

This topic is now archived and is closed to further replies.

raph77

problème vidéo

Recommended Posts

bonjour j'ai un problème avec un film lorsque je veux avancer le curseur revient automatiquement au début je ne peux donc pas avancer j'ai aussi une coupure en plein milieu du film. je sais pas si ce n'est pas un problème de codec ou quoi . merci de votre aide

Share this post


Link to post
Share on other sites

Bonjour, avec une autre video, le probleme y est aussi ?

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

oui je viens de trouver une autre vidéo qui présente le même problème. mais ils y à aussi plusieurs vidéo qui fonctionné parfaitement

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

bonjour perso j'avait un film qui a bien fonctionner au depart puis un jour sa afait pareil je pouvait plus avancer et il se coupait au bout d un quart d heure

je l'ai effacer et comme j'en avait une copie sur mon pc je l'ai remis et sa fonctionne impec ...

ps: possible que la home go launcher ex en est la cause du soucis car des fois ma carte memoire est illisible donc sa me dit qu'il faut la formater je reteint le tel et le redemarre sous la home lg et la sa redevient impec et la carte sd refonctionne correctement...

Share this post


Link to post
Share on other sites

C'est peut être pas le bon format.

télécharge format factory et convertit toutes tes vidéos.

Si ça ne marche toujours pas, reset factory ou hard reset.

Share this post


Link to post
Share on other sites

juste je voulais savoir ce que voulais dire redemarer sous home LG et mètre une vidéo au format factory

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites





×
×
  • Create New...