Jump to content
poulpix83

Cyanogenmod 6.1 Android 2.2.1 light pour partition system 85mo

Recommended Posts

@ poulpix la 6.1 et la 6.2 viennent d'etre mise a jour avec pas mal de problemes resolus....voir versions v3

faudrait que tu jettes un oeil...++

Edited by dess

Share this post


Link to post
Share on other sites

Non elle n'est pas overclocker, (j'ai même essayé de la downcloker :-) )

Les reboots sont aléatoires, aussi bien pendant une période d’inactivité du tel que pendant une com)

A voir si je lui le seul avec ce pb...

Share this post


Link to post
Share on other sites

Tu la installé a partir de quelle version officiel ? (TRE, CH8000, 282SP3)

Tu as partitionné ta carte sd en 3 ?

Il affiche combiens meminfo "swaptotal" ?

Share this post


Link to post
Share on other sites

la rom Andro.2.2.2 du UM840 marche très bien sur le U8230, sauf les touches panel du phone, c'est minime comme problème, ptètre qu un mix des 2 peut résoudre des trucs? moi jdis ça..jdis rien...

Share this post


Link to post
Share on other sites

Bonsoir à tous et encore merci à poulpix pour ce tuto. ;)

Je viens vers vous car j'ai un souci : quand je branche mon phone en mode fasyboot pour installer recovery clockwork, mon ordi ne reconnait pas le téléphone (pas d'icône témoin de port usb...) c'est normal?

Et quand je le redémarre en mode recovery, rien de ce que tu décris ne s'affiche... Et le PC ne reconnait pas le phone.

Je suis un novice et je ne comprends pas. :wacko: Merci d'avance pour votre aide. :| ;)

Share this post


Link to post
Share on other sites

la rom Andro.2.2.2 du UM840 marche très bien sur le U8230, sauf les touches panel du phone, c'est minime comme problème, ptètre qu un mix des 2 peut résoudre des trucs? moi jdis ça..jdis rien...

Peux-tu nous en dire plus sur cette ROM? ou la trouver, comment s'installe t'elle?

Merci!

  • Like 1

Share this post


Link to post
Share on other sites

Voila suis rentré. oui, elle s'installe avec la recovery 2.5.0.7, comme d'hab.

c'est une custom, overclock à 748maxi, mais 729Mhz ça le fait mieux, plus fluide.

c'est celle modifiée du U8500 (UM840), les 2 cam fonctionnent, tout fonctionne sauf devant, l'allumage du pad.

pour l'éclairage, j'ai un truc mais c'est bof:

TAPER DANS TERMINAL EMULATOR

ro.config.hw_opta=177

ro.config.hw_optb=840

puis un metamorph avec niveau de batterie circulaire et un petit froyo color por mettre la barre au noir et lettres blanches et c'est bien

je dois encore l'avoir qq part sur une vieille SD, dès que retrouvée je te la met en DL.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...