Jump to content

[Résolu] Problème de liens avec le Play Store


Recommended Posts

Salut !

Je rencontre un soucis depuis hier avec le "play store" (je m'y fais pas) ...

Je n'ai plus mes applis dans la liste "Mes applications" ... du coup, je n'ai aucune mise à jour automatique non plus :/

Je précise que j'ai déjà vider les données du play store et redémarrer le téléphone mais rien n'y fait, c'est toujours désespérément vide (même si j'installe une nouvelle appli, elle n'apparait pas).

Infos utile :

Je suis sur LPQ avec le kernel Siyah

Une piste avant que je reflash la rom ? (pour peu que ça puisse servir à quelque chose)

Edited by Doodoomi
Link to comment
Share on other sites

Salut nicobrax

J'ai oublié de dire que j'avais déjà essayé cette méthode, sans succès (même en supprimant les liens market et en les remettant, pas mieux)

Pourtant quand je suis sur une appli que j'ai sur mon téléphone sur le play store, elle apparait bien comme installée.

Edit : j'ai essayé en supprimant mon compte et en faisant un wipe du cache du play store, pas mieux ...

Edited by Doodoomi
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...