Jump to content

Mon Xperia S ne démarre plus


Recommended Posts

je suis allé chez orange ce matin, il a essayé de le brancher sur le secteur avec une autre prise ca n'a pas marché, en meme temps il l'a laissé pas plus d'une minute. il a dit qu'on me l echangerai il fallait que j'appelle le 3970 (je suis chez orange). j'ai donc appelé on m'a dit que je devais apellé le service technique de sony car bien sur contrairement a ce que m'a dit la personne de la boutique ,il essai de le reparé grace au sav pour ne pas donner de telephone gratuit comme ça. la personne de sony m'a dit soit orange le change soit vous le laissez dans un relay maintenance et on vous pretera un mobile. j'ai rappelé orange en leur mettant la pression, j'ai dit que mon telephone ne marchait plus et que sony m'a dit qu'orange en donnerai un gratuit si la garantie est valabe ( en obliant l'autre version). De la il ma dit que j'aurai un telephone en echange de l'ancien (il on precisé que l'echange sera instantanné avant meme le controle de sony) Cependant le conseillé sony ma dit que si sony trouve des traces d'oxydation ou de chocs je devrai payer si je veut garder leur téléphone qu'il m'on donné en echange.

Link to comment
Share on other sites

Bonjour, après avoir éteint mon téléphone hier soir, j'essaye de le rallumer ce matin, mais impossible, il y a bien l'icone de charge, la LED de charge, mais quand j'essaye de l'allumer, il y a l'icone Xperia et Sony, qui se succède en permanence, dans une boucle infini, et le seul moyen d’arrêter ça est de faire bouton de déverrouillage + volume haut pendant 10s, il revient alors sur l'icone de charge !

Que faire ?

Link to comment
Share on other sites

Bonjour,

débranche ton XS du chargeur...

fais une extinction forcé (POWER+ VOLUME HAUT jusqu'à 3 vibration consécutive)

télécharge et installe SEUS: http://www.sonymobil...update-service/

et fais une réinitialisation de ton mobile avec lui :)

attention tu vas perdre tes (contact, sms, mms, journal d'appel) , le contenu multimédia reste intact (photo, vidéo, fichier etc...)

c'est la seul solution que je vois d’après les divers démarche que tu as déjà faites ;)

sujet combiné :)

Edited by alex971
Link to comment
Share on other sites

Marche pas, pareille je reste bloqué a l'étape branchement du phone ça le détecte pas, ca peut venir du câble ? il est un peu abîmé. peut être que je fais pas la manip correctement ?

EDIT: j'ai réssayé avec un autre cable en parfait état, marche pas non plus.

Edited by arthueroy
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...