Jump to content

Juste de simples informations :)


Recommended Posts

Je suis en train de tester ça. Pour le moment, Titanium reste bloqué dès que je clic sur "Désinst. !", j'attend tout de même pour voir s'il bouge de lui même.

Titanium plante et n'arrive pas à me désinstallé l'application, il fige, tout simplement. :(

EDIT : Bon, Floflo, est ce que cela te dérange si on se contacte directement par Skype ? Car pour ce week end, je pense que j'en ai fini, mais dans la semaine, si tu as un moment ...

Edited by SpyceG
Link to comment
Share on other sites

Tu peut essayer de de supprimer l'apk directement avec un explorateur root comme root explorer, tu va dans /system/app et tu supprime l'apk. Tu pourra le remettre après.

Pour skype, je n'ai pas de micro sur le PC et je n'ai pas beaucoup de temps a moi en semaine, j'habite a une certaine distance de mes cours et je part tôt pour rentrer tard .. désolé

Envoyé de mon SGS avec Tapatalk V2 !

Link to comment
Share on other sites

Après de nombreux test, rien à faire : le PlayStore ne marche toujours pas ! Pourtant, si j'installe en 240 dpi (normal) et en sélectionnant simplement les icônes de Devil, je n'ai pas le PlayStore, mais je peux l'installer en passant par FileExplorer (qui est intégré). Si cependant, je fais la même chose, mais en installant les icônes Touchwiz, je n'ai même pas FileExplorer, et ne peut donc rien faire ...

Si j'installer les deux, aucun changement ...

Au niveau de l'installation, en passant par Aroma, je fais : pour Samsung Galaxy S GT-19000 > CM Color > BootAnim de Cyanogen > choix du type d’icônes (donc la ça dépend) > Devil Config et DevilManager.

Une idée donc ? Car c'est du très bon travail ...mais sans playstore ...:(

Link to comment
Share on other sites

Je suis pour essayer de toute façon !

Je vais voir demain si je trouve un lien vers cette ROM. Si d'ici là tu as un lien sous la main, je prend !

EDIT : Je l'ai trouvé, je l'essaye demain ! ;)

Edited by SpyceG
Link to comment
Share on other sites

J'ai installé la ROM CM10 by Franzyroy : et tout marche à merveille !

Cependant, j'ai fais une installation "par défaut" c'est à dire totalement basique, sans rien trop toucher aux détails : saurait tu donc m'expliquer l'installation la plus adaptée pour avoir un bolide ? Ne serait ce que pour les thèmes, j'ai vu qu'il y'en avait plusieurs (MyUI, TouchWiz, etc ..)

Link to comment
Share on other sites

Bon eh bien un très très grand merci à toi Floflo !

Je m'en serai sortit sans ton aide !

Je pense que maintenant je vais me débrouiller avec cette ROM, ça devrait le faire ! :D

Si jamais j'ai d'autres problèmes, je posterai ici !

En attendant, un très grand merci à toi ! :D

Amicalement,

SpyceG.

Link to comment
Share on other sites

je suis complètement hs sur ce topic (ça faisait un bail que j'y avais plus été et la je reviens et vois spyce tout content :P ) donc pour ceux qui seraient éventuellement dans le meme cas de figure , le problème du play store vient généralement d'un petit souci dans l'installation des Gapps (archive contenant les applications google ) donc je conseille un wipe cache/dalvik puis une réinstallation des gapps voilà ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...