Jump to content

Problème de décharge en veille


Recommended Posts

Bonjours a tous

J'ai acquis le Razr HD il y'a 2 jours, et quand le téléphone est en veille, il pert pas mal de batterie (50% en 4H). Si je desactive les données, plus de problème.

J'ai fais une capture d'écran.

Je pense à une application qui tourne en arrière plan, j'ai Maps qui est activé avec latitude (Mise a jour auto de la position).

J'ai mis l'économiseur de batterie nocturne, donc la nuit il désactive les données.

Quelqu'un a t'il ce problème ?

Merci d'avance

Link to comment
Share on other sites

Énorme la perte de batterie !

J'ai remarqué que les données mobiles consommaient beaucoup mais en pleine utilisation, là en veille..

Il y a que maps ? Pas autre chose qui se connecte beaucoup ?

Va dans

-paramètres

-Consommation des données

Qu'est ce qui consomme le plus ?

Link to comment
Share on other sites

Dans consommation des données, j'ai Services Google qui consomme 16.37Mo sinon le reste c'est jusqu'a 2 Mo au maximum

Enfin 16 Mo c'est parce qu'il a restauré mes contacts et le reste quand j'ai démarrer pour la premiere fois le téléphone

Edit: C'est le Services motorola wakelock qui reste en veille (40% de batterie), Je sais pas a quoi il correspond et comment l'enlever

Edited by Doudou14
Link to comment
Share on other sites

Donc problème toujours pas résolu, j'ai désactivé les données en attendant. Je vois pas d'ou ca peut venir, je vais peut etre le rendre (J'ai jusqu'a vendredi)

Je vais installer l'application better battery stats mais elle coute 2€ quand même

Ps: Je suis chez SFR

Edited by Doudou14
Link to comment
Share on other sites

Doudou tu as des smartactions programmées ?

Enlevez les toi et M. Pasdechancedutout.

J'ai des smartactions mais sans utilisation de lieu pour ma part

J'ai 3 smartactions mais j'ai désactivé la localisation. (Une qui désactive les données la nuit, une qui désactive tout quand j'ai moins de 10% de batterie et une qui désactive les sons la nuit)

Le GPS est aussi désactivé.

Edit: Si j'ai les données d'activées avec le wifi connecter, plus de problème mais dès que j'enleve le wifi, la batterie redescend

Edited by Doudou14
Link to comment
Share on other sites

Bon finalement ca viens de la localisation, je l'ai désactivé et plus de problème. C'est peut etre l'application Maps qui mets a jour la position (J'ai désactivé Latitude et la mise a jour auto mais ca n'a rien changé) ou alors c'est un services motorola

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...