Jump to content

[APP] Nouveau launcher Sony


Recommended Posts

Une question : Ce launcher est "officiel " Sony?

Si oui comment se retrouve t-il sur Xperia Blog ( ca fait deux questions du coup ^_^ )

@Gonkevin : c'est celui la que tu cherche? http://image.noelshack.com/fichiers/2013/02/1357935355-semc-theme-wallpaper.jpg ?

Si oui il est la http://forum.frandro...-rom-wallpaper/

Edited by slider66
Link to comment
Share on other sites

Cimer slider mais alex ma lavait dl aussi en tous ca je te remercie aussi et oui le luncher et officielle je pense et pk il se trouve sur le blog, peut etre pour le share avec dautre persenne histoire que tous le monde en profite ;-)

Envoyé depuis mon Bond phone avec tapatalk

Link to comment
Share on other sites

Faut que je change de lunettes moi ..... :mellow:

Ou d'écran xD

Merci beaucoup, il deboite ce luncher, au sinon je chercher le fond d'écran du sony odin et yuga et je trouve pas, quelqu'un pour me help ;) merci

Envoyé depuis mon Bond phone avec tapatalk

Désolé c'est vrai ce n'est pas tout à fait le même celui que j'ai nativement. Merci Alex.

Edited by neokyo
Link to comment
Share on other sites

  • 2 weeks later...

Pour moi aussi ça ne fonctionne pas :

- J'ai téléchargé l'apk que j'ai mis sur la carte SD

- A partir de là je l'ai selectionné pour lancer l'installation

- je suis allé dans système\app via Root Explorer et les permissions étaient déjà sur rw-r-r

Je précise que j'ai redémarré le téléphone

Edited by neokyo
Link to comment
Share on other sites

Pour moi aussi ça ne fonctionne pas :

- J'ai téléchargé l'apk que j'ai mis sur la carte SD

- A partir de là je l'ai selectionné pour lancer l'installation

- je suis allé dans système\app via Root Explorer et les permissions étaient déjà sur rw-r-r

Je précise que j'ai redémarré le téléphone

Pas bon...

Il faut ne faut surtout pas l'installer...

Il faut faire dans l'ordre:

- Placer le UPXlockscreen.apk sur la carte SD

- Déplacer vers /system

- Lui attribuer les permissions rw-r--r--

- Et seulement à ce moment là le déplacer vers /System/app en confirmation le remplacement!

- Puis reboot et tadaaaaa :D

Envoyé depuis mon LT30p avec Tapatalk

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...