Jump to content

Recommended Posts

Bonjour à tous, je voulais savoir si le HAM était bien compatible avec free et si il n'y avait aucun problème de réseau (téléphonie et data) ?

 

Edited by xitoum

Share this post


Link to post
Share on other sites

J'ai un petit forfait free (2 euros).

C'est sans problème.

OK, je dépasse tous les mois, en téléphonie, et en data.

Mes factures sont dans les 5 euros...

Au concret, le gros du data je le fais en wifi, à la maison ou au bistrot comme à cet instant.

Le data GSM, se sont des mails, ou les cartes G pour mon appli vélo. La semaine passée, pour un run de 148 bornes, cela m'a coûté moins de 20 centimes.

Sachant que le plus souvent, dans ma région, je suis sur des relais Orange.

Ça marche bien.

Share this post


Link to post
Share on other sites

Super alors! Moi c'est le forfait tout inclus pour ma part.

Je reçois le "joujou" aujourd'hui normalement. Donc je ne devrais pas avoir de surprise alors

Share this post


Link to post
Share on other sites

Une capture conso data avec Free...

post-170357-0-69390300-1374050161_thumb.

Suffit de loger ta puce SIM au bon endroit.

Ça marche de suite.

Edited by jplaandroid

Share this post


Link to post
Share on other sites

Marche impeccablement bien avec free mobile :)

Envoyé depuis mon HAM

Edited by xitoum

Share this post


Link to post
Share on other sites

Oui, entièrement compatible,

 

il faut bien sur se mettre en roaming dans les paramètres.

 

 

 

Share this post


Link to post
Share on other sites

Compatible avec le ham et le forfait à 2€

Share this post


Link to post
Share on other sites

Pour tout dire‚ tout fonctionne avec Free mobile sauf le wifi-secure‚ et que le débit n'est pas génial‚ et que le free-wifi nécessite de s'authentifier. A part ça‚ on peut dire que ça va

Envoyé depuis mon HUAWEI MT1-U06 en utilisant Tapatalk 4 Beta

Share this post


Link to post
Share on other sites

Bonjour.

Moi j'ai un petit soucis mais je ne sais pas si ça vient de free ou du ham. (j'ai le forfait illimité).

Au bout d'un certain temps, mes sms ne passent plus et mes appels non plus. Par contre j'arrive a surfer....

Je suis obligé d'éteindre et de rallumer pour que ça refonctionne. De plus pendant ce temps la je reçois les sms, mais ne peux pas repondre.

Si qqn a déjà eu ce soucis, et si une solution a été trouvée, je suis preneur.

Merci d'avance et bonne journée

Edited by SGTjunior

Share this post


Link to post
Share on other sites

Plein de soucis de connexion avec Free, switch en continue,j'ai 210db en plein centre ville , le  réseau est à 0 barre , et toujours en R (roaming)

J'ai du reseau mais ça switch en continue entre HSPDA et 3G (si je trompe pas) .. et quand je fais un teste de débit ça m'envois du 7 mega .. mais en surf c'est comme si j'avais du 56k.. youtube est a peine ouvrable en soirée , même sans regarder la moindre vidéo..

Et donc pour moi Free c'est absolument mauvais niveau réseau global.. j'ai recu des sms de Free il y a 3 jours mais j'ai pas pu appliquer les nouveaux paramettres .. vous auriez une idée? ou une idée hors bloquer le réseau sur le 2eme FREE3G qui change rien au soucis .. ?

 

Des fois ça marche bien mais vraiment si je suis ailleur que chez moi , et mon autre chez moi j'ai 0 réseau tout simplement ,si je vais à l'étage.

En bas je dois avoir 0.5 barre.

Edited by kamuisuki

Share this post


Link to post
Share on other sites

Comme c'est sans engagement‚ prends des repères et essaie un autre opérateur pendant un mois avec la portabilité ... Tu peux toujours revenir chez free ensuite si ce n'est pas mieux. Pour ma part a je teste Joe et ça a l'air d'être meilleurs.

Envoyé depuis mon HUAWEI MT1-U06 en utilisant Tapatalk 4 Beta

Share this post


Link to post
Share on other sites

Pas bête comme idée.

J'avais étudié l'offre de Joe. Elle est très interessante, mais 1Go de données c'est trop peu pour moi.

Share this post


Link to post
Share on other sites

Bonjour à tous.

 

J'ai un forfait Virgin Mobile avec mon HAM, pour les paramètres Internet et MMS, je dois le faire manuellement, Virgin Mobile ne reconnait pas mon HAM, donc pas de paramétrages auto par SMS.

 

Ceci dit, j'essaye depuis quelques jours d'aller sur internet avec le FreeWifi_secure d'un forfait Free à 2 euros et rien n'y fait, j'ai téléphoné chez Free pour savoir s'il y avait une manip à faire et on me répond que non, que tout se fait tout seul.

 

Le problème est que le phone cherche à se connecter et il n'y arrive pas, dans les paramètres du wifi sur le HAM, j'ai Problème d'authentification.

 

Quelqu'un aurait une solution, merci.

Edited by HPM

Share this post


Link to post
Share on other sites

Bonjour, toujours rien, personne ?

Share this post


Link to post
Share on other sites

Bonjour pour utiliser le FreeWifi_secure c'est un peu compliqué sauf si le téléphone a été acheter chez Free , autrement il faut le configuré soi-même

Voir ici :http://www.android-software.fr/beneficier-de-freewifi-secure-eap-sim

Je n'aie jamais pu configurer mon ascend P1 donc aie laisser tomber

Je teste ça demain lundi et je poste le résultat.

 

Merci ;)

Share this post


Link to post
Share on other sites

Bonjour.

 

Echec ! Bon, à savoir que la manipulation que l'on doit faire est la même que le FreeWifi_secure.

 

Pour ma part, je préfère me connecter au FreeWifi_secure et vérifier si les APN Free sont les bons, je cherche pour l'instant des APN "compatible" avec le Huawei, quoi que je pense que les APN Free doivent être tous les mêmes ?

 

Je verrais bien ......

Share this post


Link to post
Share on other sites

Bonsoir, j'ai réussi à trouver l'APN de Free et rien !! toujours aucune connexion avec FreeWifi_secure, alors qu'avec le Samsung Galaxy S2, cela fonctionné à merveille.

 

Bon, bin, tanpis, on verra plus tard.

 

C'est dommage, ce téléphone me plaisait beaucoup, je pense m'en séparer d'ici peu pour un Samsung plus petit ................

Share this post


Link to post
Share on other sites

Bonjour hpm, tu es avec quelle version de rom. Chez moi j'arrive à le connecter en freewifi_secure en rom b109 et b113. Par contre impossible en b216 et b217.

Sinon, avec le galaxy note de madame pas de problème, ça marche partout à fond.

Share this post


Link to post
Share on other sites

Bonjour hpm, tu es avec quelle version de rom. Chez moi j'arrive à le connecter en freewifi_secure en rom b109 et b113. Par contre impossible en b216 et b217.

Sinon, avec le galaxy note de madame pas de problème, ça marche partout à fond.

Bonjour à toi tarakus, et bien je n'y avais pas pensé du tout, je ferai l'essai quand je recevrai ma nouvelle carte SIM, à force de l'enlever et de la remettre, je l'ai perdu.

 

J'ai donc effectué une demande d'une nouvelle carte SIM, plus qu'à attendre et à essayé. Merci pour le tuyau .........

 

;-)

Share this post


Link to post
Share on other sites

Les débits en freewifi_secure sont très faibles (1mb) compare à ceux du note2 (57mb).

A croire que free limite si on n'utilise pas un smartphone qui est référencé chez eux.

Je dis référencé car le note2 à été acheté chez darty.

Share this post


Link to post
Share on other sites

Les débits en freewifi_secure sont très faibles (1mb) compare à ceux du note2 (57mb).

A croire que free limite si on n'utilise pas un smartphone qui est référencé chez eux.

Je dis référencé car le note2 à été acheté chez darty.

Bonjour à toi, tarakus.

 

Tu veux dire que quand tu utilise freewifi_secure avec le Note 2, le débit est plus important ?

 

J'avais un Samsung Galaxy S2 et je me mettais en freewifi_secure pour regarder youtube et cela passait très bien, les vidéos étaient fluide.

Share this post


Link to post
Share on other sites

Salut hpm, je viens de réinstaller la b113 et je peux me connecter en freewifi_secure à la maison sans problème et en pleine vitesse (54mb).

Je testerai à l'extérieur des que possible.

Edited by tarakus

Share this post


Link to post
Share on other sites

Salut hpm, je viens de réinstaller la b113 et je peux me connecter en freewifi_secure à la maison sans problème et en pleine vitesse (54mb).

Je testerai à l'extérieur des que possible.

Bonjour tarakus.

 

J'ai réinstallé la B113 aussi, j'attends de recevoir ma nouvelle carte SIM, puisque j'ai perdu la première.

 

Plus qu'à attendre ........

Share this post


Link to post
Share on other sites

Bonsoir hpm, je suis chez des amis ayant une freebox et le freewifi_secure fonctionne parfaitement (39 mbs)... Ça devrait être bon pour toi lorsque tu auras ta nouvelle sim:-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...