Jump to content
Sign in to follow this  
HUS

Nexus 5 bloqué au démarrage (boules de couleurs google)

Recommended Posts

Salut à tous, j'ai récemment fait l'acquisition d'un nexus 5 (mon 1er Android). J'en suis très satisfait mais je viens d'avoir un problème. J'ai désactivé la recherche google dans les applications et j'ai redémarré mon tel pour faire en sorte que la barre de recherche google disparaisse de mon écran d'acceuil. Sauf que voilà il ne démarre plus. Le téléphone s'allume, le logo google aussi, puis les boules qui tournent en rond. Sauf que les boules ne font que tourner en rond pendant des heures sans que rien ne se passe. 

SVP aidez moi, là j'ai vraiment les boules ^^ . Ca me fait chier de devoir le retourner au  SAV surtout s'il ne me l'échange pas contre un tel neuf car j'ai acheté mon nexus chez free y'a deux semaines (il y a aussi les boutons power et volumes qui ont un jeu et qui semble mal fixé, si ce défaut peut me permettre d'échanger mon tel contre un neuf et non un reconditionné je suis pour). 

 

Merci d'avance pour votre aide 

Share this post


Link to post
Share on other sites

Tu as essayé de rester appuyer longtemps sur power afin de l'éteindre et le rallumer ?

Share this post


Link to post
Share on other sites

Merci de ta réponse aussi rapide :) oui j'ai essayé pendant que les boules tournaient. J'ai même essayé vol+ et M/A aussi pendant que les boules tournaient. J'ai laissé mon tel avec les boules tourner pendant toute la nuit jusqu'a ce que la batterie se vide et là je l'ai branché et c'est toujours le même soucis. 

Je précise le tel n'est pas bidouillé (à part quelques applis google désactivées). J'avais désactivé google play musique, film, kiosque, livre. Et cela n'avait causé aucun problème. Mais là j'ai désactivé recherche google et ça me cause un problème. 

Share this post


Link to post
Share on other sites
Guest FAJO

Bonjour, te reste plus que le factory reset avant sav

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites

Merci de ta réponse, comment est-ce que je pourrais faire ?

Share this post


Link to post
Share on other sites
Guest FAJO

Faut qu'il soit charger au moins à 50/70%,puis éteint, appui power et volume bas

De la tu tombe sur le recovery, si t'as pas les options de Wipes et factory reset qui s'affichent, faudra à ce moment là, faire volume haut /power quelques secondes, pour obtenir le menu

Ensuite factory reset, puis valide avec power

De se fait, tu perd tout dans la mémoire interne du Nexus

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites

Ok merci beaucoup j'essaie et je te redonne de mes nouvelles 


J'arrive bien au premier menu recovery mode mais ça m'affice "aucune commande". Je fais haut+power pendant quelque seconde le tel ne fait que démarrer. 

Share this post


Link to post
Share on other sites
Guest FAJO

Faut insister [color=red]qd[/color] tu est sur la première manip, pas facile à obtenir c'est vrai

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites

J'ai réussi à accéder au menu wiping date/factory resrt, j'ai confirmé et j'attends de voir

Share this post


Link to post
Share on other sites
Guest FAJO

OK laisse agir le processus et puis reboot si c'est demander à la fin ;)

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites

Oh MERCI BCP !!!! Ca fonctionne à merveille, je viens d'accéder au menu de configuration du tel comme si je venais de l'acheter. Merci bcp, franchement j'étais déprimé à l'idée de savoir que j'allais avoir à faire au SAV. 

Juste une petite dernière question, pourquoi est-ce que mon tel s'est bloqué comme ça (est-ce à cause de la désactivation de la recherche google ?), et peut-on désactiver la recherche google ? 

Share this post


Link to post
Share on other sites
Guest FAJO

Super, en toute logique oui, des fois on comprend pas ce qui se passe avec la technologie, mais renseigne toi avant de le re désactiver :rolleyes:

Bon dimanche :rolleyes:

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites

:) Ok merci beaucoup bon dimanche à toi aussi :) (tu viens de me sauver lol)

Share this post


Link to post
Share on other sites
Guest FAJO

:);)

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites

Bon tout rentre dans l'ordre ;) sinon sur mon nexus 5 la désactivation se fait sans souci... Les aléas de l'informatique je pense. Bon dimanche et amuse toi bien avec ton joujou ;)

Share this post


Link to post
Share on other sites
Guest FAJO

Bonjour.......

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites
Guest FAJO

Re, il fonctionnait bien avant cela ?

As tu fait des suppressions de fichiers ?

As tu la possibilité de mettre ta sim dans un autre mobile et de désactiver le code pin ?

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites
Guest FAJO

Ok, si t'as pas la possibilité de désactiver ton code pin, faudra faire la manip plus haut, le factory reset

Essai de te procurer un mobile, avec adaptateur micro sim le cas échéant, avant de procéder

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites
Guest FAJO

Dans ton cas, fait la manip que je cite plus haut, le factory reset

Envoyé depuis mon Nexus 5 avec Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...