Aller au contenu

Recommended Posts

Salut à vous ! Je me demandais, a t'on des nouvelles du portage de xposed pour cette version d'Android ?

Merci

Envoyé de mon Nexus 5 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais peut être dire une connerie mais regarde voir " mcr modpach " de modaco.

Il le semble que c est une alternative ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y'a un .ZIP à flasher sous TWRP, et il est précisé qu'il faut être sous lollipop 5.0.1 stock avant de l'installer.

Partager ce message


Lien à poster
Partager sur d’autres sites

bon j'ai flasher le mode pour essayer.

 

lors du flash jai " not a hammerhead

                           not a shamu

                           not a flounder

 

j 'ai redémarrer le phone mais le mode n'est pas la..

je suis sous xtrasmooth 3.9.1 sous android 5.0.1

 

bon apres reflashage ca fonctionne.

honnêtement il y a pas grand chose de bien intéressant.

il y a pas grand chose de plus par rapport a la rom xtrasmooth je trouve

Modifié par monster68

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça ne l'est pas, il faut être sous lollipop 5.0.1 stock.

Partager ce message


Lien à poster
Partager sur d’autres sites

Personnellement, je l'ai installé et ça fonctionne très bien. Par contre les modules ne sont pas encore tous compatible par exemple gravity box ne fonctionne pas. Intelli3G fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'arrive à ça

fca8e68af93f8088ee5af13a0df033c8.jpg

Tu as installé ou le dernier fichier? Le ".jar"

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'y a rien à faire avec le .jar. Il suffit de flasher le zip, de laisser le système demarer et les applications s'optimiser ensuite d'installer le fichier .Apk.

Modifié par vercety974

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne pas tenir compte du message en rouge indiquant que l'installation doit être manuelle, le framework est bien actif: il suffit d'installer un module, l'activer et rebooter.

Modifié par OU812

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ! Savez vous si un module gravity box est prévu pour lollipop ?

salut à priori le développeurs travaille dessus

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à priori le développeurs travaille dessus

Gravitybox pour lollipop est disponible

Partager ce message


Lien à poster
Partager sur d’autres sites

bon, je viens de l'installer :)

parfait, gravitybox à rajouté les quelques fonctions qui me manquait depuis le passage à LP  ;)

Modifié par daniel51

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut. Quel bonheur de retrouver les petits plus de GravityBox.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha nickel !

En revanche, avez vous la possibilité de fermer toutes les appli d'un coup ?

J'avais ça au début de gravitybox, puis la elle a disparu x)

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, dans gravitybox, mais cela n'a pas l'air de fonctionner

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi ça fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...