Jump to content
kole

Pourquoi autant de perte connexion ?

Recommended Posts

hello

je tourne avec la B370 , je constate que assez frequemment le reseau se coupe et revient apres un labs de temps......operateur FREE.

Me demande si la rom est en cause, ou simplement FREE.

 

Share this post


Link to post
Share on other sites

Je dirais la rom ou le téléphone, je prend le train et j'ai l'impression d'avoir bien plus de coupure qu'avant sur le même trajet quotidien. Par contre l'indicateur de réseau lui ne bouge pas lors de ces interruptions.

Share this post


Link to post
Share on other sites

Hello,

 

Les 2 mon général.

Chez Free tu dois être pas mal en itinérance...

La bascule du réseau 4G Free vers le réseau 3G Orange prend un peu de temps.

Donc il est probable qu'en mouvement le tel mette un peu de temps à changer de réseau. (Essaye de voir si ça n'arrive pas principalement de Free -> Orange).

 

l'impression que j'ai c'est que le H6 n'est pas super rapide pour les changements de réseau... (mais rien de catastrophique quand même).

 

Mais il est aussi possible que tu aies un tel défectueux !

Share this post


Link to post
Share on other sites

Moi, coupure totale, plus de reseau.......Je vais faire plus attention au moment des coupures

avec l'ancien honor, j'avais le meme souci

je n'ai pas activé l'itinérance!!!!!

Edited by kole

Share this post


Link to post
Share on other sites

Il y a aussi un problème chez Free, qui est que le tel essaie de se connecter à la 4G Orange et ne peut pas le faire, ce qui provoque une perte totale de réseau pour plusieurs secondes. Est-ce que tu peux tester en 3G only pour voir si le problème est toujours présent ?

  • Like 1

Share this post


Link to post
Share on other sites

J'avais les mêmes problèmes que toi sur B370. Et la mise à jour vers Lolipop a intégralement corrigé ce problème. Plus aucune perte de réseau alors qu'avant c'était de nombreuses fois par jour.

 

Donc je pense que ton probème sera résolue avec la MAJ :)

  • Like 1

Share this post


Link to post
Share on other sites

je n'ai pas activé l'itinérance!!!!!

Bah voila tu l'as ta réponse ^^

Active la, si tu te trouve dans une zone sans antenne Free c'est normal que tu as un perte de réseau. Sans itinérance, ton H6 ne pourra pas se connecter aux antennes Orange..

Share this post


Link to post
Share on other sites

IDEM, énormement de perte de réseau. Comme à dit @@itachiwaaa, j'espere que ça se corrigera avec la MAJ.

Tu es chez Free et tu as activé l'itinérance?

Share this post


Link to post
Share on other sites

Moi aussi beaucoup de pertes de réseau que je résous en mettant mode avion et en l'enlevant. Je suis chez Orange et vis a Paris 

Share this post


Link to post
Share on other sites

Bah voila tu l'as ta réponse ^^

Active la, si tu te trouve dans une zone sans antenne Free c'est normal que tu as un perte de réseau. Sans itinérance, ton H6 ne pourra pas se connecter aux antennes Orange..

 

meme avec l'itinérance j'ai des déconnexions.....alors vivement lollipop.....je me tate,je me tate

Share this post


Link to post
Share on other sites

vivement que FREE ait son propre reseau

Share this post


Link to post
Share on other sites

Moi je suis chez Numericable donc sfr et itinérance activé. Je suis aussi en bêta niveau version emui

Share this post


Link to post
Share on other sites

Beta EMUI 3.1, + de soucis depuis la mise a jour, des fois je capte la 3G/4G, mais aucune application n'a de connexion a l'internet mondial :(

Share this post


Link to post
Share on other sites

Hummm je n'ai pas tant de pertes réseaux que ça je trouve mais bon..

Share this post


Link to post
Share on other sites

c'est parceque t, il se deconnecte quand tu n'es pas devant

Share this post


Link to post
Share on other sites

Je sais juste que quand je prends mon honor 6 en mode GPS je me mets en 3g et 2g uniquement et j'ai aucune perte réseau

Share this post


Link to post
Share on other sites

alors c'est la 4G  qui pose probleme....

as tu deja essayé d'utiliser le GPS en 4G ?

Share this post


Link to post
Share on other sites

Oui ça marche. Mais sur l'autoroute par exemple, pour le même trajet, en mode 4G & 3G & 2G, j'ai des réseaux indisponibles de temps en temps.

Si pour le même trajet j'ai mis l'option 3G & 2G je n'ai plus aucun problème. Je suis sous Android 4.4.4 ;)

 

Sinon oui quand je suis en 4G le GPS marche parfaitement!

Share this post


Link to post
Share on other sites

voila qui explique tout

android 4.4.4

bien plus stable que la 4.4.2

Share this post


Link to post
Share on other sites

aloors tu bne dois etre ni chez free et orange, je ne parle meme pas de sfr

Share this post


Link to post
Share on other sites

Je suis chez Free et sur mon iPhone 4S j'avais des déco mais moins nombreuses que sur le H6

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...