Jump to content
annelle

(B330) Icône Instagram non modifiée suite à MAJ

Recommended Posts

Mise à jour aujourd'hui de l'application Instagram modifiant notamment le logo. Sauf que sur le H7, pas de changement de l'icône

Share this post


Link to post
Share on other sites

Mise à jour aujourd'hui de l'application Instagram modifiant notamment le logo. Sauf que sur le H7, pas de changement de l'icône Pourquoi donc ?

Envoyé de mon PLK-L01 en utilisant Tapatalk

Hello, chez moi, elle a changé -_-

1462988735-screenshot-2016-05-11-13-39-4

Edited by Franckydiam

Share this post


Link to post
Share on other sites

Contente pour toi @@Franckydiam ! Réinstallation de l'application, redémarrage du phone, essai de plusieurs thèmes : rien à faire , l'icône reste l'ancienne ...

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Contente pour toi @@Franckydiam ! Réinstallation de l'application, redémarrage du phone, essai de plusieurs thèmes : rien à faire , l'icône reste l'ancienne ...

Envoyé de mon iPad en utilisant Tapatalk

Peut-être un petit wipe cache ? -_- perso je n'ai rien fait de spécial :)

Edited by Franckydiam

Share this post


Link to post
Share on other sites

Wipe cache fait et pas mieux

Share this post


Link to post
Share on other sites

Wipe cache fait et pas mieux

Envoyé de mon PLK-L01 en utilisant Tapatalk

Reste un wipe dalvick cache ? -_-

Share this post


Link to post
Share on other sites

Faut être root pour ça, non ? Et je ne le suis pas...

Envoyé de mon PLK-L01 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Faut être root pour ça, non ? Et je ne le suis pas...

Envoyé de mon PLK-L01 en utilisant Tapatalk

He oui -_- et sous Nova Launcher

Edited by Franckydiam

Share this post


Link to post
Share on other sites

Tant pis... Merci quand même de ton aide @@Franckydiam

Humm de plus je m'aperçois que le contenu de l'application n'a pas changé non plus ! Grrrr (le menu en bas est censé être blanc, non ?)

5ee0bc5bbe73fc9a1052135f547bf8dd.jpg

Envoyé de mon PLK-L01 en utilisant Tapatalk

Edited by annelle

Share this post


Link to post
Share on other sites

Tant pis... Merci quand même de ton aide @@Franckydiam

Humm de plus je m'aperçois que le contenu de l'application n'a pas changé non plus ! Grrrr (le menu en bas est censé être blanc, non ?)

5ee0bc5bbe73fc9a1052135f547bf8dd.jpg

Envoyé de mon PLK-L01 en utilisant Tapatalk

Non le menu du bas n'a pas changé, sauf sur le PC (mais c'est le menu du haut qui est modifié) -_-

Share this post


Link to post
Share on other sites

@@Franckydiam pourtant si tu regardes le détail de l'appli sur le playstore, le haut et le bas de l'appui sont blancs (et c'est le cas sur ma tablette)

Envoyé de mon iPad en utilisant Tapatalk

Salut

Essayé de desinstaller et réinstaller l'application

Fait...

Share this post


Link to post
Share on other sites

@@Franckydiam pourtant si tu regardes le détail de l'appli sur le playstore, le haut et le bas de l'appui sont blancs (et c'est le cas sur ma tablette)

Envoyé de mon iPad en utilisant Tapatalk

Fait...

:) Effectivement, ça à changé aussi sur mon tél -_-

As-tu essayé dans les paramètres > applications > instagram > stockage > vider le cache ...? On sait jamais si....?

Edited by Franckydiam

Share this post


Link to post
Share on other sites

:) Effectivement, ça à changé aussi sur mon tél -_-

As-tu essayé dans les paramètres > applications > instagram > stockage > vider le cache ...? On sait jamais si....?

Yes I did...

Envoyé de mon PLK-L01 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Yes I did...

Envoyé de mon PLK-L01 en utilisant Tapatalk

Cela dit, ce n'est pas un problème majeur, non ? -_-

Peut-être une dernière chose à tenter, désinstaller l'appli du tel, ne pas télécharger par le Play Store mais par la http://www.apkmirror.com/apk/instagram/instagram-instagram/instagram-instagram-8-0-0-29687308-release/et reinstaller ? Sait-on jamais -_-

Edited by Franckydiam

Share this post


Link to post
Share on other sites

@@Franckydiam Non, ça ne va pas m'empêcher de dormir mais le nouveau design de l'appli me plaisait bien...

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

@@Franckydiam Non, ça ne va pas m'empêcher de dormir mais le nouveau design de l'appli me plaisait bien...

Envoyé de mon iPad en utilisant Tapatalk

Peut-être une dernière chose à tenter, désinstaller l'appli du tel, ne pas télécharger par le Play Store mais par la http://www.apkmirror...687308-release/et reinstaller ? Sait-on jamais -_-

Share this post


Link to post
Share on other sites

@@Franckydiam impossible de lancer le Dl (pourtant "sources inconnues activées). Je reesserai plus tard. Merci

Envoyé de mon PLK-L01 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

@@Franckydiam impossible de lancer le Dl (pourtant "sources inconnues activées). Je reesserai plus tard. Merci

Envoyé de mon PLK-L01 en utilisant Tapatalk

Et en passant par un pc ? -_-

Share this post


Link to post
Share on other sites
Vu. Merci. Les modifications arriveront peut-être plus tard... D'autres utilisateurs semblent avoir le même problème quand on lit les avis sur le playstore

Envoyé de mon PLK-L01 en utilisant Tapatalk

Et en passant par un pc ? -_-

La flemme ce soir, on verra ça demain

Share this post


Link to post
Share on other sites

L'intérieur de l'appli a bien été modifiée chez moi, mais pas l’icône...

Cela dit, c'est la même chose avec les nouveaux icônes des services Google (Play Musique, Play Film et Séries, Livres, jeux...)

Ils étaient modifiés automatiquement en B180 et sont revenus à l'ancienne version avec la B330...

Share this post


Link to post
Share on other sites

Pour info, au réveil le contenu de l'application avait changé .Par contre l'icône est toujours l'ancienne. Et comme nous sommes plusieurs concernés, je conclue à un bug de plus du téléphone qui nous touche aléatoirement ...

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

@@annelle si j'ai bien suivis, tu es sous EMUI avec le thème de base (Spectrum) et l'icône de l'app a changé sur le PlayStore mais pas sur ton écran d'accueil ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...