Jump to content
Sign in to follow this  
Virgio

Probleme avec micro-appli

Recommended Posts

Bonjour, je ne comprend pas depuis la mise a jour de Android 6.0 , quand j'appuie sur le bouton en bas a droite j'ai mes micro-appli qui apparaice m'est je ne peux pas les ouvrir car la bande reste sur la bande des trois touches qui se trouve en bas de l'ecran au lieu d'etre au dessus. Je ne s'est plus comment faire ? J'ai meme fait restauration d'usine et reparation mais rien n'y fait. Voir photo : 1463418686-screenshot-20160516-190948.pn

  • Like 1

Share this post


Link to post
Share on other sites

Salut Virgio, je suis désolé pour toi mais ton problème me fait super plaisir! En effet j'ai le même et je suis sûr que tout le monde avec un Sony 6.0 l'a!

Pour commencer, normalement tu as accès à tes micros applications en mode paysage et pas en mode portrait. C'est déjà ça j'ai envie de dire... ^^

Ensuite, va dans tes paramètres puis sécurité, après tu vas tout en bas, tu cliques sur "Applis avec accès aux données d'utilisation" puis tu enlèves toutes les autorisations.

 

Ton problème devrait être réglé maintenant.

 

Ca vient surement de ton antivirus, pour ma part je n'ai trouvé que celui qui est préinstallé sur l'appareil qui fonctionne avec les micros applications (AVG pour xpéria).

J'espère avoir pu t'aider, tiens moi au courant s'il te plait, je pense que le problème vient de la surcouche logiciel de Sony car les autres appareils android 6.0 n'ont pas le souci (en même temps je crois qu'il n'y a des micros applis que sur les appareils Sony).


Et si tu ne les utilises pas, je te conseille de couper le NFC et le bluetooth, pour avoir plus d'autonomie :P

Edited by Draknil
  • Like 1

Share this post


Link to post
Share on other sites

depuis la mise a jour de android 6.0.1 je n'est plus agenda dans les micro appli tandit que avant oui ( comme vous pouver le voir sur la photo du dessus que j'ai deja mise) et en plus mon smartband 2 ne vibre plus pour les notification de l'agenda.

Comment faire pour la remettre ?

Edited by Virgio

Share this post


Link to post
Share on other sites

Salut @Virgio

 

J'espère que ton problème est résolu depuis le temps.

 

Qu'en est-il ?

 

Peux tu nous faire un retour ?

 

Merci d'avance

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...