Jump to content
Argile

Bug logiciel complet + retour SAV

Recommended Posts

Bonsoir à tous

Lundi soir mon précieux est tombé en rideau : les icônes étaient dans le désordre et au redémarrage je suis tombée dans la boucle infernale des reboot automatiques. Impossible également d'utiliser le E recovery. Après une grande bataille, reset complet de la machine...

Je passe les détails mais j'en suis à avoir appelé le SAV et je dois envoyer mon appareil chez eux ...

 

Est ce que l'un d'entre vous a déjà fait ça ? On peut espérer revoir l'appareil ? J'attend depuis 24 heures le coupon de transport malgré une relance ... Est ce déjà arrivé à l'un d'entre vous ?

 

Bref, je suis un peu perdue et très peu confiante pour la suite ....

 

Bonne fêtes à tous

Share this post


Link to post
Share on other sites

Bonsoir,

 

Pour info, il y a quelques sujets relatant des expériences avec le SAV.

Comme par exemple celui-ci :

Et n'hésite pas à partager ton expérience ici sur le forum, ça a pu en aider certains.

Edited by Steph44
  • Like 1

Share this post


Link to post
Share on other sites
Il y a 3 heures, totorre a dit :

il est abimé?,des griffes?

ça te rappelle quelque chose ? :D;) 

  • Like 1

Share this post


Link to post
Share on other sites

si les techniciens du SAV qui ont eu le mien entre les mains sont en RTT,alors tu as une chance d'avoir un téléphone dans de bonne main;)

  • Like 2

Share this post


Link to post
Share on other sites

c'est pas cool s'il part déjà en sav ?

Share this post


Link to post
Share on other sites
Il y a 22 heures, totorre a dit :

il est abimé?,des griffes?

 Non, non, il est parfaitement nickel, il n'a pas été maltraité, il est pas tombé, RAS...  Tout beau mais devenu fou ?

 

Il y a 15 heures, totorre a dit :

si les techniciens du SAV qui ont eu le mien entre les mains sont en RTT,alors tu as une chance d'avoir un téléphone dans de bonne main;)

On va espérer qu'ils soient en vacances de Noël !

 

Il y a 13 heures, hypnotic a dit :

c'est pas cool s'il part déjà en sav ?

C'est clairement pas cool, c'est la 1ère fois que ça m'arrive une panne de téléphone, pourtant, j'ai éclusé pas mal de modèles, pas mal d'Iphone ou de Samsung, étant donné mon grand âge .... 

 

Je suis super  déçue parce que j'adore ce tél, c'est clairement le meilleur que j'ai pu avoir !

Share this post


Link to post
Share on other sites

en espérant que le sav dure pas 1 mois ?

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

tu sais,je suis aussi tombé avec une grosse galère avec le H7,(toujours en cours d'ailleurs). Pendant la période et encore maintenant j'ai eu par un ami un téléphone en prêt,comme j'avais perdu espoir de le récupérer ,j'ai regardé après un nouveau et je me suis dit que Honor c'était terminé,après de longue recherche je suis finalement retombé sur 2 Tel,le A52016 et le H8.

La date de sortie du A5 me gênait un peu par rapport au H8 et les 32go de celui-ci m’intéressait fortement.Donc,au retour du H7 je le mettrais en vente pour continuer ma route avec Honor.

 

  • Like 2

Share this post


Link to post
Share on other sites
Le 22/12/2016 à 18:50, totorre a dit :

si les techniciens du SAV qui ont eu le mien entre les mains sont en RTT,alors tu as une chance d'avoir un téléphone dans de bonne main;)

 

Bonjour à tous

Je pense que c'est le tech de @totorrequi a eu mon appareil en main ... Il est exactement dans le même état qu'avant de faire son voyage à Boulogne.

 

Je suis plus que déçue et franchement en colère : un tél acheté en Septembre qui n'est juste bon à servir de presse-papier ! Premier et dernier appareil de la marque @Honor !

Je refuse de retourner mon téléphone chez les incapables du SAV, je vais demander un échange standard. Ils ne testent rien, les pannes sont exactement les mêmes que celles décrites sur la demande ! Une vaste plaisanterie ...

Je regrette grandement de ne pas être passé par le SAV du marchand où j'ai acheté l'appareil :-(

Share this post


Link to post
Share on other sites
il y a 9 minutes, Argile a dit :

 

Bonjour à tous

Je pense que c'est le tech de @totorrequi a eu mon appareil en main ... Il est exactement dans le même état qu'avant de faire son voyage à Boulogne.

 

Je suis plus que déçue et franchement en colère : un tél acheté en Septembre qui n'est juste bon à servir de presse-papier ! Premier et dernier appareil de la marque @Honor !

Je refuse de retourner mon téléphone chez les incapables du SAV, je vais demander un échange standard. Ils ne testent rien, les pannes sont exactement les mêmes que celles décrites sur la demande ! Une vaste plaisanterie ...

Je regrette grandement de ne pas être passé par le SAV du marchand où j'ai acheté l'appareil :-(

 

Surtout n'en reste pas là : si ton téléphone avait un problème logiciel et qu'il est revenu exactement dans le même état qu'avant, fait le immédiatement remonté car ce n'est pas normal, d'autant plus que c'est la 2nd fois que ça arrive en peu de temps : il y a un vrai problème de fond avec le SAV !

Il faut que tu te rapproche de @JonathanHonor qui s'était personnellement occupé du problème de @totorre

J'espère que ton problème sera vite réglé...

Edited by Michaël Dem
  • Like 2

Share this post


Link to post
Share on other sites
il y a 27 minutes, Michaël Dem a dit :

 

Surtout n'en reste pas là : si ton téléphone avait un problème logiciel et qu'il est revenu exactement dans le même état qu'avant, fait le immédiatement remonté car ce n'est pas normal, d'autant plus que c'est la 2nd fois que ça arrive en peu de temps : il y a un vrai problème de fond avec le SAV !

Il faut que tu te rapproche de @JonathanHonor qui s'était personnellement occupé du problème de @totorre

J'espère que ton problème sera vite réglé...

 

Hi 

j'ai aussi posté sur un autre fil dans le même sujet en mentionnant @JonathanHonor... Le SAV est une blague, mais le vrai souci est que l'on doive avoir besoin d'un SAV sur un téléphone vieux de 3 mois.. Si c'est un défaut de fabrication, ce qui peut arriver, je souhaite un échange standard de l'appareil... Je n'ai jamais eu de soucis avec mes portables, je vais pas commencer, et surtout, je ne peux pas me le permettre.

  • Like 4

Share this post


Link to post
Share on other sites
il y a 48 minutes, Argile a dit :

Je confirme que @JonathanHonor est sur le dossier :-)

tu peux être soulager alors;)

  • Like 3

Share this post


Link to post
Share on other sites

Super, bonne nouvelle ?

 

Dommage que cela soit fait en deux temps (premier retour négatif) mais au moins c'est résolu :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By RyryS10
      Bonjour à tous 😙,
       
      Je viens d'acquérir mon nouveau bijou, un galaxy S10. J'ai fait ma récupération de données avec Smart Switch, tout fonctionne à merveille.
       
      Alors mon souci semblera peut-être un peu futile mais c'est quand même méga cool quand ça fonctionne. J'ai activé dans les paramètres l'option "Balayer pour Capturer", cependant ça n'a pas l'air de fonctionner, j'ai tout essayé avec différentes luminosités etc ... Je me suis demandé si ce n'était pas les capteurs de luminosités qui avaient un souci, mais quand je colle mon téléphone à l'oreille l'écran s'éteint bel et bien, donc je ne vois pas trop d'où cela peut-il venir ... 
       
      Peut-être y a-t-il un autre paramètre à configurer ?
       
      Gros bisous et merci d'avance pour votre aide 🥰
    • By le papet
      bonsoir,
      j'ai un petit souci avec ma nouvelle tablette " YOTOPT" qui est sous android 9 pie :
      j'ai installé une carte multiSIM couplé à mon smartphone.
      Tout fonctionne normalement (téléphone par exemple) sur ma tablette sauf que j'ai un problème avec la réception des mms sur l'application "message":
      en effet, lors de la mise en place de la carte, je n'ai eu en téléchargement dans "message" qu'une petite partie de mes SMS ET MMS , arrêter à la date du 9 mars  !
      J'ai essayé d'autes applications comme Mysms (qui me trouve les mms jusqu'à la date d'aujourd'hui mais ne télécharge pas les photos !!! ) j'ai vérifié les APN , tout est correct et là j'avoue qu'après avoir épluché tous les paramètres , j'avoue ne plus rien compredre.
      Mon smartphone est sous Androit 10
      donc, en ces temps pénibles de confinement c'est là qu'on a le plus besoin que son matériel fonctionne correctement et je compte sur vous pour me venir en aide.
      un grand merci d'avance et je vous souhaite une bonne soirée.
    • By Louis_otn
      Bonjour, 
        Je rencontre un problème: régulièrement la connexion entre mon Xiaomi et ma box orange saute. Elle se déconnecte une fois et revient, mais cette fois ci avec l'inscription : "Connecté, pas d'Internet" puis repart et revient. Bref ca peut durer 1 min. Je suis le seul qui rencontre ce problème dans ma famille. J'ai un forfait free (2 Euro) mais une box orange. Est-ce que cela a un impact? J'ai également remarqué que ce n'est que par moment (je peux parfois avoir plus de déconnexion en 1 h qu'en une journée (chanceuse..)).
      J'ai parcouru plusieurs forums mais je ne trouve pas de solution. J'ai également regardé les APN internet. Tout est ok.
      Je viens donc vers vous
       
       
    • By AlainNicolas
      Bonjour,
      Je développe une application Android sous Cordova, mais avant d'exposer plus avant mon problème, je voudrais savoir si je suis dans le bon forum car cette question s'adresse à des développeurs.
      Merci de me dire si je suis au bon endroit.
      Alain Nicolas
    • By mousticled
      Bonjour à tous,
      Tout à d abord merci de pour votre site.
       
      J'ai un Samsung S10e snapdragon (G9700ZHU), android v10, OneUI v2.
       
      Depuis hier mon appli sms plante.
      Mon appli sms "Message v11.0.00.297" (celle qui fournit avec Android) plante.
      Je l ouvre, jusqu'ici pas de problème mais dès que je sélectionne une conversation, elle  fige puis au bout de 30s , elle se ferme.
      J ai redémarrer mon s10e. J'ai effacé le cache et les datas de l appli Message. Ça ne change rien.
      Avez vous une idée ?
      J aimerai éviter la restauration usine.
       
      Merci d avance de votre aide.
       
×
×
  • Create New...