Jump to content
Philippe_Co

MP3 fichiers illisibles

Recommended Posts

J'ai reçu mon Note 4 la semaine dernière, et petit problème: les fichiers mp3 ne sont pas reconnus ni avec le lecteur préchargé, ni avec VLC. POarfois il dit fichier de type inconnu, parfois il joue 1/4 de seconde du fichier. ,

J'ai cherché un peu sur le forum anglais et il semble que d'autres ont le même problème. Une solution existe (ils disent de décharger Phonogram mais ça ne change rien).

 

Autre chose: j'avais un Note 3 pro avant, et le micro ne fonctionnait pas bien quand la bouche était un peu éloignée c'était dû apparemment à un souffle du second micro et il fallait mettre un bout de papier collant sur celui-là pour le couper et rétablir.

Ce matin, j'ai sonné à 2 personnes différentes qui m'ont dit n'entendre pas grand chose quand je parlais loin du cornet: même problème et même solution ??

Share this post


Link to post
Share on other sites

Je ne suis pas un grand utilisateur de MP3 mais je viens de vérifier sur mon propre Note 4 : rien de tel, tous les MP3 passent bien avec le lecteur intégré...

Personne ne m'a fait de remarque non plus sur le son dans mes appels.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By oliveman
      bonjour
      moi j'ai un de soucis avec le mien, il s'est mis a rebooter mercredi tout seul je ne sais pas pk, il fonctionnait tres bien il m'a demandé mon code pin a chaque fois au debut et apres plus du tout juste le trait de deverouillage avec le doigt finalement jai juste eu le temps d'envoyer un sms a un proche et apres il s'est bloqué sur le poingouin et je n'arrive pas a faire de hard reboot pour recuperer mes photos snif et mes documents par ailleurs javais normalement une sauvegarde xiaomi mais je ne sais pas comment la faire venir dans mon autre tel xiaomi
       
      pouvez vous m'aider? je suis vraiment degouté de tout ce que jai perdu
    • By freemanliberty
      Bonjour à tous,
      La rotation écran ne fonctionne plus.
      (Du jour au lendemain sans chute)
      Même avec l'activation dans le menu.
      Par ailleurs, le niveau à bulle ne fonctionne plus.
      Et lorsque je prends une photo, le résultat est à 180°
      Sur Umidigi A7 pro 128 go.
      Un soucis de gyroscope ?
    • By heckelito
      Bonjour,
      J'ai installé ResurectionRemix v7.0.2 sur mon A320 et je rencontre un problème lors du root que ce soit avec magisk ou l'outil fournit par lineage(supersu).
      Avec magisk je peux installer des apps nécessitant le root,donner des autorisations.... mais impossible d'activer le wifi qui reste grisé🤔
      Avec SuperSu dans les options pour développeurs je peux donner l’accès root au choix ou/et abd app ou désactivé , le root est donc passé car d'origine seules les options abd ou désactivé son dispo,par contre ce n'est pas prit en compte dans l'onglet Gérer les acces root aucune appli n’apparaît et root checker me dis que le tel n'est pas rooté .
      J'ai essayé avec d'autres rom basé sur lineageos (16,17)mais le problème reste le même .Si quelqu'un a une idée merci
    • By serv2com
      bonjour
      depuis quelques jours un message s'affiche sur mon Mi 8 lite ( 2ans ) avec les dernières MAJ : " la température de l'air est trop froide votre téléphone risque de s’éteindre...." et effectivement il s’éteint et redémarre avec une baisse conséquente de la batterie !!!🥺
      ceci maintenant plusieurs fois par jour !
      je sais qu'on est en hiver mais mon téléphone n'est jamais dans des conditions de grand froid ...
      Pensez vous que c'est un problème de batterie....ou autre ?
      merci pour votre aide
    • By libellule67
      bonjour à tous, j'ai un probleme avec mon xpéria 5, je n'arrive plus à rétablir la configuration d'usine, j'ai un messaga qui me dit que "le rétablissement de la configuration d'usine n'est pas disponible pour cet utilisateur" de plus j'ai le mode retrail demo qui se met en route, j ai essayé de rentrer le code *#*#73556673#*#* mais ca ne change rien 
      impossible pour moi de trouver comment faire, pourriez vous m'aider ? 
×
×
  • Create New...