Jump to content
annimage

blocage rainbow jam 4g

Recommended Posts

Bonjour

après un blocage de mon Wiko rainbow jam 4g j ai été obligé de pratiquer un hard reset en suivant la FAQ de Wiko.

Maintenant je suis bloquer dans  la configuration car l'appareil me demande de saisir une adresse mail déjà utilisée sur l'appareil.

 cet appareil a été réinitialisé. pour continuer,connectez vous avec un compte google qui a déjà été synchronisé sur cet appareil.

Plusieurs essais ont été faits avec les deux compte qui ont été enregistrés sur cet appareil sans suces.

un deuxième hard reset a été  réalisé sans les cartes Sim et SD mais le résultat est identique.

Si quelqu'un a une idée je suis preneur .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Senchi007
      Bonjour,
       
      À cause ou grâce au confinement, j'ai décidé d'apprendre le développement mobile et en occurence l'android avec Kotlin.
      J'ai créé une calculatrice avec possibilité de saisir via des commandes vocales.
      Voici le lien vers l'application :
      https://play.google.com/store/apps/details?id=com.choulli.calculator
       
      Merci de me faire parvenir vos remarques et/ou vos recommandations.
       
       
       


    • By Given542
      Bonjour a tous 
      j'ai un Asus zenfone 3 max . il etait a ww-14.10
      et apres une mise a jour je suis passez à ww-15.10.1810.275.20181105
      mais je n'arrive pas l'utiliser , apres une reinitialisation qui je pensais allait m'aider
      on me demande le schema précédent je le rentre on me dit schema incorret 
      j'aimerais donc le downgrader pour revenir a ma version précédente de ww-14.10
      ZenFone 3 Max (ZC520TL) 
    • By messaline
      Bonjour, j'ai réinitialiser les paramêtres d'usine sur ma Tablette Huawei MediaPad Lite10. J'avais crée un mot de passe qui échoue à chaque tentative de connexion ! J'ai tout essayé le mot de passe, l'identifiant mais impossible de me connecter ! Que dois-je faire ? Merci
    • By MoiMeme2
      Bonjour,
       
      Salut, depuis quelques heures, mon tel ne marche plus. Quand je allume, il y a le logo samsung galaxy s4 qui s allume, puis le carré orange, puis enfin le logo sansung avec les points bleus qui volent, or à ce moment précis, le téléphone bug et l animation du logo samsung continue d apparaitre, sans qu il s éteigne ou m emmene pour faire le code. Il reste bloqué sur le logo...
       
      J ai essayé plusieurs tentatives pour résoudre le soucis : brancher le tel à une prise, redémarrage après enlevement de la batterie, retirer carte sim et la remettre, lancer le tel en mode sécurité, donner un petit coup dans la main (pas fort bien sur), mais rien n y fait, ca reste bloqué au logo samsung...
       
      Que faire ? Y a -t-il une solution sans devoir passer par un technicien ou reinitialiser completement le tel et perdre mes données ? Merci !
    • By filou0726
      Bonjour, 
      mon moto G3 a son vibreur HS.
      Je souhaite le changer moi même mais je n'arrive pas à localiser son emplacement sur la carte mère.
      Pouvez vous m'aider SVP ?
      Merci. 
×
×
  • Create New...