Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Salut Nonosh, tu as pris laquelle?

mini_180506113250447937.jpg

Edited by wasywasa

Share this post


Link to post
Share on other sites
il y a 17 minutes, nonosch a dit :

Salut Wasywasa,

 

en fait j'ai essayé les 4 .. :-)

 

 

Mais tu te souviens de laquelle ?

Il y a souvent deux petits mises à jours et deux grosses mises à jour.

Share this post


Link to post
Share on other sites
il y a 10 minutes, Damien37 a dit :

Mais tu te souviens de laquelle ?

Il y a souvent deux petits mises à jours et deux grosses mises à jour.

 

Salut,

 

j'ai essayé les 4 montrés dans le post D Wasywasa. Les 2 petites et les 2 grosses.

 

Donc j'ai essayyé toutes les propositions de firmware finder concernant la b142

 

Aprés un redémarrage du Mate toujours le même message : authentification échouée.

 

On dirais un problème de signature des packages

Share this post


Link to post
Share on other sites

C'est que limei n'est pas approuvé. Donc impossible à installer avec cette méthode.
Si votre bl est déverrouiller il faut l'installer par hwota.

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
Il y a 3 heures, jeremy08330 a dit :

C'est que limei n'est pas approuvé. Donc impossible à installer avec cette méthode.
Si votre bl est déverrouiller il faut l'installer par hwota.

Sent from my BLA-L29 using Forum mobile app
 

salut.

 

exact j ai oublié de faire ce check.... shame on me ...

Edited by nonosch

Share this post


Link to post
Share on other sites

2 nouvelles mise à jour sont apparues sur FF...Pas la peine d'essayer, toujours non reconnues !

Share this post


Link to post
Share on other sites

Ça gave ce délai d'attente pour les mises à jour, ils sont vraiment pas réactifs, c'est pas cool !

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
2 nouvelles mise à jour sont apparues sur FF...Pas la peine d'essayer, toujours non reconnues !


Moi la dernière sur FF c'est la 142. Je n'ai rien d'autres ? C'est quoi tes deux nouvelles ?

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites

C'est toujours la 142 mais datée de hier 

Share this post


Link to post
Share on other sites

C'est quoi ce binzzzz????

SFR est en avance sur nous maintenant?😯

Share this post


Link to post
Share on other sites

Salut

Pk en avance ?? la 141 est dispo par funkyhuawei et firmware finder depuis un moment. Et pour le moment SFR ne l'a pas envoyé par ôta.

 

Sent from my BLA-L29 using Forum mobile app

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

la 141 n'est pas dispo non plus en OTA

Share this post


Link to post
Share on other sites
Il y a 18 heures, jeremy08330 a dit :

Salut

Pk en avance ?? la 141 est dispo par funkyhuawei et firmware finder depuis un moment. Et pour le moment SFR ne l'a pas envoyé par ôta.

 

Sent from my BLA-L29 using Forum mobile app

 

 

 

 

 

 

 

 

Désolé, je n'avais pas fait le rapprochement avec funkyhuawei, je pensais que la màj était proposée en ota... Au temps pour moi. 

Share this post


Link to post
Share on other sites

MAJ :   POUR LES C109  ORANGE

Ajout de la B133 

Changelog : Face unlock et correctif sécurité de mai

Share this post


Link to post
Share on other sites

Bonjour pourquoi est ce que les maj version orange mettent du temps à arrivée alors que 2 sont dispos via FW. Tjs not approuved for installation ?

Metci

Share this post


Link to post
Share on other sites
Moi dans firmware finder y a pas la 141 pourquoi ?

Sent from my BLA-L29 using Forum mobile app



Salut, la 141 est une version un peu à part, car on ne peux pas déverrouiller le Bootloader une fois installé
Pour la trouver il faut tapez bla-l29cc432


Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
Bonjour pourquoi est ce que les maj version orange mettent du temps à arrivée alors que 2 sont dispos via FW. Tjs not approuved for installation ?
Metci

Cest Orange qui est long à la réaction... Chez moi la 128 est validé mais pas la 129 n'y la 133.

Ps: c'est 1 des 2 raisons qui m'a poussé à faire mon rebrand...

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
il y a 32 minutes, jeremy08330 a dit :


Cest Orange qui est long à la réaction... Chez moi la 128 est validé mais pas la 129 n'y la 133.

Ps: c'est 1 des 2 raisons qui m'a poussé à faire mon rebrand...

Sent from my BLA-L29 using Forum mobile app
 

Ils sont long à quoi je ne comprends pas, c'est pas orange qui fait son propre firmware ? Ils viennent d'où les firmware dispos sur FW ?

Share this post


Link to post
Share on other sites

Si c'est eux qui le font enfin je pense... Mais c'est pas parce qu'il est fait qu'il l'envoi à tout le monde...

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By lefouduclavier
      Bonjour,
       
      Je dispose d'une Tablette Asus K00F est je voudrais effectuer un hard reset.
       
      Les boutons fonctionnes correctement, pourtant malgré toutes les tentatives que j'ai effectué ( avec +, avec -, avec les deux, power en même temps )
      Impossible de passer en hard reset avec un petit logo android où autre.
       
      Avez-vous une idée de ce que je peux faire svp ?
    • By FLOW_LORD
      Salut !
      J'aimerais installer Call of Duty mobile sur mon Samsung Galaxy A7 2017.
      Le problème ce que depuis la dernière maj je n'est plus d'espace.
      J'ai formater 3 fois toujours pas d'espace.
      Mémoire interne: 13,35/16,00 (même formater)
      Carte SD: 29,03
      C'est possible de définir la carte SD comme sotckage par défaut ?
      Si c'est pas possible comment le rooter ? Les données que j'ai me sont d'aucune importance.
      Ou sinon dit just: Va acheter un nouveau téléphone 😂😭😭
      Merci de vos réponses.
    • By PatrickI
      Bonsoir, j'ai installé Linage OS 17.1 sur mon smartphone il y a maintenant plusieurs mois : tout fonctionne bien.
      Je souhaitais tester Spark Os 5.0 mais lorsque je veux formatter le  dalvyk, cache, le système, les datas avec TWRP, il y a un message en rouge qui annonce échec.
      Que faut-il faire ?
      Je vous remercie.
    • By Dadan59DK
      Bonjour, 
       
      je cherche à mettre mon meizu x8 vers une custom rom, je l'ai fais souvent dans le passé sur d'autres marque, mais là sur Meizu, je n'arrive pas, si quelqu'un pouvait m'expliquer comment je dois faire en français car les tutos en anglais sont pas super bien noter et je bloque sur le problème depuis quelques mois. Merci pour votre aide ! 
       
      La rom que j'aimerais installé: https://www.getdroidtips.com/miui-12-for-meizu-x8/
    • By Kinetic
      Salut tout le monde besoin d'aide pour le telephone PB malaysia qui n'est pas verifiable par google et pas de service google aussi.
      Besoin d'un ROM ou apk pour installer le service google merci 😊
×
×
  • Create New...