tess01

Blackview bv8000 pro ne démarre plus

Recommended Posts

Bonjour à tous !

je possède un blackview BV8000 pro d'un an, 

Il s'est arrêté tout seul à 70% de charge, depuis impossible de le remettre en route.

Quand je le branche sur le chargeur, le voyant rouge s'allume et a coté un autre voyant rouge clignote rapidement (de façon aléatoire)

j'ai essayé appui long sur ON, appui long + Vol-, rien a faire, que le téléphone soit branché ou pas !!je l'ai laissé une nuit complète....

je précise que sur ce modèle, je ne peux pas retirer la batterie...le chargeur fonctionne bien et j'ai changé le câble 

Si quelqu'un a une idée...avant de passer des heures avec le SAV

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand tu le branches à un PC en USB, Windows détecte-t-il un périphérique ou pas ?

Si oui, quel nom ? (voir dans le gestionnaire de périph. de Windows)

Partager ce message


Lien à poster
Partager sur d’autres sites

non, le PC ne le reconnait pas....mais le voyant rouge de charge s'allume

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors c'est extrêmement mal barré et ça ressemble furieusement à une carte mère HS. SAV incontournable, je le crains.

Partager ce message


Lien à poster
Partager sur d’autres sites

haaaa OK, Merci Ultrix pour ton info

Bon il est encore sous garantie...c'est moindre mal !!

En espérant que la SAV de Cdiscount soit performant !!

Partager ce message


Lien à poster
Partager sur d’autres sites

CDiscount ou vendeur tiers sur leur marketplace ? hélas, cela fait souvent une grosse différence.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un vendeur sur CDiscount, bon il a répondu à mon message (dans un français très approximatif...en me demandant de le brancher pour le charger LOL)

et CDiscount également, prise en charge du portable si le vendeur ne donne pas suite...

Donc pour l'instant ça va !!! on s'occupe de mon cas, on verra la suite dans les jours a venir

Enfin ce qui m’inquiète c'est ce voyant rouge qui clignote a coté de celui de la charge et que je n'avais jamais vu en 1 an d'utilisation..mauvais présage ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Mauvais présage pour la carte mère, probablement. Et un des indices qui m'ont fait penser qu'elle est HS.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok ultrix....merci

je reviendrai pour te donner le résultat du SAV !!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant