Sawkit

XIAOMI MIBOX 3 : Gros problèmes !

Recommended Posts

Bonjour ou bonsoir à tous !

Depuis 2 jours, j'ai de gros problèmes avec mon android TV.

Le premier jour, mon Google Home refuse de communiquer avec ma MIBOX, cela dit c'est un problème mineur car je pouvais toujours utiliser ma box comme il le faut.
Cependant, le deuxième jour, ma MIBOX refuse d’accéder à internet! Il détecte mon wifi mais il m'indique que il n'y a aucune connexion internet. Or sur tout mes autres appareils, mon wifi fonctionne à la perfection!

J'ai tenté une réinitialisation, mais même ceci n'a pas fonctionné. JE suis donc sur un MIBOX sur laquelle je ne peux plus rien faire.
J'ai même était jusqu'à regarder si mon routeur ne bloquait pas la connexion à la MIBOX mais non, pour lui la box a internet. 

Auriez-vous des solutions à me proposer?

Merci de votre intention.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je tenterais bien un redémarrage de la box internet (du routeur). Certains sont parfois capricieux...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Ultrix a dit :

Je tenterais bien un redémarrage de la box internet (du routeur). Certains sont parfois capricieux...

J'ai déjà tenté mais rien à voir avec la box internet, c'est vraiment l'android box le problème

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Ultrix a dit :

Pas mieux, désolé.

Merci quand-même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par libdelub
      Bonsoir,
       
      Je viens d'acheter une smart box TV X96 Mini que j'ai branché en HDMI sur ma TV (Toshiba Full HD de 2014) et je reçois comme message "Pas de Signal !". J'ai changé de prise HDMI, de câble HDMI, fais des essais en débranchant tout et en rebranchant en allumant TV et Box dans tous les ordres possibles. Rien ! Toujours le même problème ! Quelqu'un a t'il eu le même problème ? Une idée ? Une solution ? 
       
      Je vous remercie par avance de votre aide
    • Par GIBIER
      Bonjour, depuis la semaine dernière, depuis la dernière mise à jour de mon Huawei P20, tous les appels de mes contacts arrivent en liste noire alors que je n'en ai mis aucun en liste noire. 
      Les n°de téléphone de mes contacts sont bien enregistrés en:+33 6 un espace tos les deux chiffres. Lorsqu'ils arrivent sur la liste noire, tout est accolé.... 
      Avant cette mise à jour tout fonctionnait bien. Les appels des inconnus arrivaient bien en liste noire. 
      Quelqu'un à t il eu ce problème ? Comment y remédier ? 
      Merci et bon après midi. 
    • Par Tibs018
      Bonjour,
      Je rencontre un sérieux problème de GPS sur mon huawei P20 depuis la mise à jour 9.0.0.211
      En effet le GPS n'arrive plus à fixer.
      Il fonctionne un petit instant au démarrage du téléphone, puis il décroche et puis plus rien ensuite.
      J'ai contacté Huawei 2 fois, et à chaque fois on me dit d'attendre, qu'ils vont me rappeler pour trouver une solution, qu'ils sont au courant du problème etc...
      Mais cela dure depuis 2 semaines, et toujours rien.
      Suis je le seul à avoir ce problème ou bien est-ce général sur ce téléphone...Très peu forum sur ce sujet  sur le net.
      Je commence à perdre patience.
       
      Merci.
    • Par patocs
      bonjour à tous
      le S7 de ma femme débloque à donf.
      les dates anniversaires de ses contacts se modifient seules et deviennent fausses.
      certains contacts se retrouvent avec 3 dates identiques.
      toutes ces dates ont été supprimées dans Gmail, mais il a fallu les virer à la mains également sur le portable.
      même comme ça, l'agenda et le calendrier continuent d'afficher certaines dates quand même.
      j'ai mis le portable en config usine après sauvegarde, et ai restauré, rien n'y fait le résultat est identique.
      1h45 au téléphone avec la hot line Samsung, connexion à distance du tech, et le seul résultat s limite à dire :" c'est Gmail qui mets le souk".
      jusqu'alors tout allait tres bien depuis toujours avec Gmail et l'agenda de Google.
      pas de virus sur le PC rien semble t'il sur le téléphone d’après le tech qui a pris la main sur l'appareil.
      je, dois avouer que je ne sais plus quoi faire, et si quelqu'un ici avait une petite idée ou un commencement de solution je lui en serait reconnaissant.
      merci de votre aide.
      à bientôt
      Patrick