Jump to content

Recommended Posts

Bonjour,

 

Voila, j'ai un soucis depuis quelques temps, je n'arrive plus a connecter mon téléphone à mon PC en point d'acces mobile .

Il est bien activé sur le téléphone mais n'apparait pas dans la liste des réseaux disponibles. ( Ca a dja fonctionné avant)

J'ai tout essayé, même re-initialiser l'APN, mais rien à faire, le réseau est introuvable.

 

Pouvez vous m'aider s'il vous plait ?

 

Merci beaucoup

Share this post


Link to post
Share on other sites

Bonjour 

 

Ai le même problème sur mon mi A2cela m embêté énormément car je n' ai pas internet et je me sert que de cela ....

Avez vous une solution

 

Cordialement

 

Share this post


Link to post
Share on other sites

Hello @Meucri,

As-tu essayer de switcher entre le 2,4 GHz et le 5 GHz dans la partie Plus du Point d'accès personnel ?

Peut-être que ton ordinateur ne reconnait pas l'une des deux fréquences.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By Flo2302
      Bonsoir,
       
      Je n arrive pas à connecter un son audio sur ma voiture quand je suis en bluetooth. Je capte les communications téléphoniques sans problème mais impossible d écouter spotify, waze, youtube ou autre. C est pourtant possible car des amis y arrivent de leur téléphone.
      Une idée?
       
      Merci beaucoup!
    • By Enzo Migliani
      Bonjour à tous 
      J'ai récemment acheté une box H96 Max pour ma TV qui fonctionne bien. Seul soucis quand je veux regarder Nimvon par exemple, impossible de mettre l'image en plein écran. J'ai essayé sous chrome, Firefox et opéra c'est pareil... 
      Quelqu'un a t'il une idée svp ? Merci à tous 😀 ! 
    • By Enzo Migliani
      Bonjour à tous 
      J'ai récemment acheté une box H96 Max pour ma TV qui fonctionne bien. Seul soucis quand je veux regarder Nimvon par exemple, impossible de mettre l'image en plein écran. J'ai essayé sous chrome, Firefox et opéra c'est pareil... 
      Quelqu'un a t'il une idée svp ? Merci à tous 😀 ! 
    • By petitefeuille
      Bonjour,

      le titre est explicite "la touche de l' Applications récentes de ma Tablette tactile ASUS ZENPAD 3S 10  ne fonctionne plus" 
      J'ai recherché sur google  mais rien de probant !

      Note importante : lorsque j'allume l'écran, les deux touches s'allument !

      Merci d'avance si certains ont des solutions à proposer !
       

×
×
  • Create New...