Recommended Posts

Bonjour/Bonsoir ! 

 

Je viens ici car j'ai un problème avec les thèmes de mon Honor 8x. 

En effet, je peux télécharger et appliquer tous les thèmes que je veux mais une fois sur deux, l'heure ne s'affiche pas ; et lorsqu'elle s'affiche, je ne peux voir aucune notification sur l'écran de verrouillage. 

 

J'ai l'impression que personne d'autre n'a ce problème mais j'espère que quelqu'un saura m'aider ! 

 

Merci d'avance.

Share this post


Link to post
Share on other sites

Bonjour,

Cette question est spécifique à ce modèle de smartphone/tablette.

Ce type de question doit être posté dans les sections dédiées aux SMARTPHONES ou TABLETTES concernées.

Je la déplace donc dans le forum du matériel concerné.

A l'avenir, merci de faire attention de poster au bon endroit. :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By tom67tom
      Hello,
      J'ai acheter un galaxy A8 (A530F) avec un ROM SFR.
      J'ai installé la ROM XEF A530FXXU7CSG5 car je ne voulais pas de le surcouche SFR, çà fonctionne sans problème a l’exception de la mise à jour logiciel.
      Depuis l’installation, deux nouveaux firmwares sont sorties mais quand je vais dans "Paramètre/Mise a jour logiciel/Téléchargement et installation" j'ai le message "Votre logiciel est à jour".
      Qui saurait me dire pourquoi la MAJ auto ne fonctionne plus et surtout comment corriger çà.
      Merci d'avance.
    • By goldenpapi
      Bonjour
      Voilà tout est dans le titre, je voudrais que les photos et vidéos que je fais aillent sur la carte SD plutôt que sur la mémoire Interne (Android 8) et galaxy J5. 
      Merci d'avance si vous avez une réponse. 
    • By mobilsoft
      Bonjour,
      J'ai fait des photos l'été dernier avec mon appareil Moto G7 play (Androïd 9). Elles étaient visible, puis ont disparu. Seules 2 d'entre elles subsistent. A la place des autres, il y a des carrés vides. Lorsque je clique sur l'un d'eux, l'écran du mobile devient noir et un cercle dynamique montre que l'appareil est en recherche mais ne trouve pas. En revanche les photos que j'ai faites récemment sont accessibles sur le mobile.
      Les photos sont stockées sur la mémoire interne de l'appareil. Quand je connecte mon mobile à un PC (après débogage) le stockage/ DCIM/camera est visible, dont les photos prises récemment. Les deux "sauvées" plus anciennes, encore visibles lorsque je consulte le fichier photos, n'apparaissent pas sur le PC.
      J'ai essayé de les récupérer avec plusieurs logiciels depuis mon PC, comme Recuva, Easus Data Recovery, et Phone lab pour Androïd. L'appareil mobile n'apparaît pas dans la liste des endroits où ces logiciels peuvent chercher. Il y a aussi une possibilité de rechercher dans un fichier en particulier, mais celui du mobile n'apparaît, pas plus que le mobile lui-même, alors que ce dernier apparaît bien dans l'explorateur du PC.
      Aussi, je remercie d'avance la personne qui m'indiquera un moyen de récupérer ces photos perdues, mais dont les emplacements et les dates de prises subsistent. 
       
    • By harpsijohn
      J ai depuis peu un smartphone Sony sous androïd
      Lorsque j'introduis un nouveau contact (uniquement No de tel), il répond "bien enregistré"
      mais je n'arrive pas à le retrouver dans la liste des contacts. Avez vous une idée de
      ce qui se passe ?
       
    • By stpere
      Bonjour A tous
      j'ai offert a ma moitié un Redmi 7 il y a quelques semaines.
      Et on se rend compte a l'usage que les widget d'app (comme la météo par exemple) ne se mettent pas a jour sur l'écran d'accueil. Comme s'il fallait mettre a jour les données manuellement à chaque fois.
      Est ce qu'il y a des choses a configurer / supprimer dans l'administration pour que tout fonctionne normalement ? Il se peut que cela vienne d'un reglage de sécurité que je n'ai pas vu.
      Merci et bonne journée !