Jump to content

Recommended Posts

À noter aussi que désormais une photo en auto de nuit sur le zoom se fait sur le capteur principal... 😕

Share this post


Link to post
Share on other sites

 

Le truc louche c'est le correctif de secu de septembre Google est sortit mais pas dans cette DP....qu'est-ce que ça peut vouloir dire ? 🤔😁

Share this post


Link to post
Share on other sites

Premier retour batterie, il y a du mieux ! 

Clairement ça consomme moins que la version précédente. 

L'appairage Bluetooth fonctionne nickel et le cast sur ma TV aussi (enfin) 

C'est normal qu'un reset usine n'efface pas les fichiers multimédias chez oneplus ?? 

  • Like 1

Share this post


Link to post
Share on other sites

Hello ! 

 

Merci pour le retour, tu as des screen de la batterie ? 

 

Bizarre pour le reset, de mémoire c'est censé tout supprimer 🤔

Share this post


Link to post
Share on other sites
il y a 4 minutes, xaroks a dit :

Hello ! 

 

Merci pour le retour, tu as des screen de la batterie ? 

 

Bizarre pour le reset, de mémoire c'est censé tout supprimer 1f914.png

Je te ferais ça demain c'est un peu court pour la batterie 

Oui un reset supprime tout mais chez oneplus il y a effacer les données ET tout effacer précisé entre parenthèses audio vidéo etc...

En tous cas cette instal m'a fait un reset usine, toutes mes données applis comptes etc supprimés MAIS j'ai encore toutes mes musiques photos et vidéos ! 

C'est la première fois que je vois ça ! 

Share this post


Link to post
Share on other sites

BT activé et journée dans des endroits avec peu de réseau (et avec 2 cartes dim ça consomme bien plus)

190902052711303683.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 23 heures, xaroks a dit :

Merci! tu sais combien de SOT t'as tenu?

 franchement je ne saurais pas te dire, j'ai téléchargé pas mal d'applis le matin... Je sais pas du tout

Share this post


Link to post
Share on other sites
 franchement je ne saurais pas te dire, j'ai téléchargé pas mal d'applis le matin... Je sais pas du tout
Sous Pie. Peu utilisé aujourd'hui. En permanence 4G et WiFi depuis 5h45 ce matin. 064ff38817a9348b0d76fa2f67a4bc68.jpg4fce497da83bbd071a713957e2ec4183.jpg5042bd27cf94fa654fec91b6d7e7ea6d.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Le mode macro (qui ne fonctionnait pas) à disparu 

Au moins on sait qu'il est en développement 

Share this post


Link to post
Share on other sites

Nous attendons ton retour de cette OB1.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Pas grand chose en plus en fait, surtout des bugs en moins. 

Il manque toujours horizon Light 

À noter aussi que depuis la DP5 la rom est beaucoup moins molle, bien plus réactive

Sinon faut que je refasse un test de charge, j'ai eu l'impression vite fait que les derniers 15% wattaient plus

Edited by Jchrycaj
  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 4 heures, Jchrycaj a dit :

Le mode macro (qui ne fonctionnait pas) à disparu 

Au moins on sait qu'il est en développement 

 

Pour le 7T Pro oui 

Share this post


Link to post
Share on other sites

C'est quoi la différence entre la DP5 et la OB1 ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
C'est quoi la différence entre la DP5 et la OB1 ?

Envoyé de mon GM1913 en utilisant Tapatalk


Salut
8cebe72ecb09ac6dd9149b24348cc4a5.jpgbc12f89ad7abb9463d7cac06eaeb2e16.jpg7be458b24dd3ae8f1e8cdecd28ccc410.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Sous Pie. Peu utilisé aujourd'hui. En permanence 4G et WiFi depuis 5h45 ce matin. 064ff38817a9348b0d76fa2f67a4bc68.jpg4fce497da83bbd071a713957e2ec4183.jpg5042bd27cf94fa654fec91b6d7e7ea6d.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

2h de SOT pour environ 50% et peu utilisé, c'est peu non ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 18 minutes, Bk201 a dit :

C'est quoi la différence entre la DP5 et la OB1 ?

Envoyé de mon GM1913 en utilisant Tapatalk
 

Le patch de septembre et des bugs en moins

Share this post


Link to post
Share on other sites
Il y a 3 heures, Bk201 a dit :

2h de SOT pour environ 50% et peu utilisé, c'est peu non ?

Envoyé de mon GM1913 en utilisant Tapatalk
 

 

Faut voir si y a pas une app qui draine des % 

Sinon le double sim consomme ça de plus j'imagine

Il y a 1 heure, Jchrycaj a dit :

Mode desktop sur TV

Je me dégote un clavier et une souris BT et vous fait un retour 

 

 

Il parait que c'est la même chose que sous Pie, c'est pas vraiment un mode desktop! 

Share this post


Link to post
Share on other sites
2h de SOT pour environ 50% et peu utilisé, c'est peu non ?

Envoyé de mon GM1913 en utilisant Tapatalk

Salut. Ça ne me choque pas. Voici mes screenshots de cette journée en complément de ceux d'hier. Double sim et 4G en permanence et je suis très mobile dans le travail que j'effectue au quotidien. d52a23c9078e7c7fed1cd27110ef2fcf.jpg5e6bc6ba43fbd309d65b914982836fec.jpga09681a0f034d5c785e03a2fb0f9f036.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Un autre screenshot d'il y a quelques jours. e261cc202ba9cb5ed342bb459c9f7a7a.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By goliath22
      Bonjour,
      Depuis que j’ai acheté ma tablette fin août 2020, j’ai un problème de lecture sur Netflix. Il n’y a aucune image qui s’affiche lorsque je lis un programme. Cependant j’ai le son du contenu. J’ai plusieurs fois supprimé les données de l'application ainsi que la mémoire cache mais cela n'a rien changé au problème.
       
      Je solicite donc ce forum pour trouver une solution ! 😁
      Merci d’avance ! 😉
    • By Djey51
      Bonjour,
       
      Je rencontre un problème avec l'application Garmin Connect sur mon MI 9T pro.
      j'ai une montre Garmin Venu. Le couplage avec le téléphone est ok, je reçois bien les notifications et les synchronisation se font sans problème.
      Mais voilà tout cela fonctionne tant que l'application GArmine Connect est en cours d'exécution... Car dès que je la ferme (l'application) la connecti.on bluetooth entre ma montre et mon téléphone est interrompue. Jene peux donc plus recevoir de notifications. 
      Je vais essayer d'être le plus complet possible :
      Avec cette même montre, sur mon Xpéria, cela fonctionne très bien.
      Sur le Xpéria, quand je quitte l'appli garmin Connect, j'ai une notification "Service Synch. Connect" de l'appli connect qui apparait et qui sert à maintenir la connection entre la montre et le téléphone en tache de fond.
      Sur le mi 9T pro, je n'ai pas cette notif et je perds la connection bluetooth entre le tel et la montre.
      SI je redémarre le Mi, sans ouvrir l'application garmin Connect, j'ai cette notification et la connection s'établie bien entre le tel et la montre.
      Par contre, dès que j'ouvre l'appli garmin connect puis que je la referme, alors je perds cette connection.
      J'ai déjà regardé toutes les autorisations, les autorisation spéciales (autoriser pop-up), ativé la localisation, désactivé les options de restriction pour économie de batterie, installé, désinstallé l'appli sur mon tél, découplé et recouplé la montre et le tel,fouiné dans beaucoup de forum. mais rien n'y fait.
       
      SVP !!! Auriez-vous une idée ? ou encore mieux, sauriez-vous d'ou vient le problème et ce qu'il faut faire pour y remédier ?
       
      Merci d'avance pour votre soutien
      Cordialement,
    • By SnyL
      Bonjour, j'ai un souci récurrent sur toutes les applications quand je dois utiliser des images, sur l'exemple c'est l'application
       
      PSX photos express
       
      Mais ça le fait partout sur klwp aussi, les images supprimer laisse leurs vignettes, ce qui fait un lien brisé puisse quelle n'existe plus.
       
      J'ai déjà réinitialiser mon MI9T.
       
      Si vous pensez avoir une solution je vous remercie par avance.

    • By Naskop
      Bonjour j'ai reçu un redmi note 8 pro (commandé sur le site de la Fnac) avec le bootloader déverrouiller, j'ai donc voulu le verrouillé en installant la ROM global officiel télécharger sur le site de Xiaomi. En l'installant via miflash j'ai coché la case "clean all and lock" mais problème l'installation ne c'est pas bien réalisé et le téléphone est bloqué sur le "main menu"(photo 1). J'ai toujours accès au fastboot mais le bootloader est a nouveau verrouillé et quand j'essaie de le déverrouiller avec mi unlock j'ai un message d'erreur (photo 2). Que puis-je faire pour remettre en route mon redmi note 8 pro ? 

×
×
  • Create New...