Jump to content

Recommended Posts

OK, j'ai plus qu'à attendre qu'on m'appelle quoi... Mince j'ai pas d'amis !  
Je l'ai fait à partir de mon fixe à la case !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
à l’instant, nico97470 a dit :

Je l'ai fait à partir de mon fixe à la case ! emoji4.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

Pas de fixe... Je suis un STF ! 😁 

La luminosité automatique m'a l'air moins débile aussi, à voir avec le temps... 

  • Like 1

Share this post


Link to post
Share on other sites
il y a 14 minutes, nico97470 a dit :

Je l'ai fait à partir de mon fixe à la case ! emoji4.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

Le volume croissant ai activé par défaut mais il se trouve dans le dialer > paramètres > son et vibreur

  • Like 1

Share this post


Link to post
Share on other sites
il y a 56 minutes, nico97470 a dit :

Si, ça fonctionne pour moi. Par contre, la météo ne fonctionne pas suite à changement de fournisseur. Du coup, j'ai installé EWheather.

Envoyé de mon GM1913 en utilisant Tapatalk
 

191023030559934054.jpg

Tu as fait un wipe cache ? 

Share this post


Link to post
Share on other sites
191023030559934054.jpg
Tu as fait un wipe cache ? 
Non ! La nouvelle météo est discriminante ! Mayotte, i koné pa !

Envoyé de mon GM1913 en utilisant Tapatalk

  • Haha 1

Share this post


Link to post
Share on other sites

Météo Live en essai après EWheather HD. e152eb6e7cf71e23bf56632967f47e4a.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

En même temps pour les 3 pekins qui y vivent... 🙄🤣

191023031646855190.jpg

Après j'ai mis le minimum d'infos sur le widget tu peux y mettre pareil la pression les infos système et tout un tas de conneries

Et tu as même sur le widget des raccourcis genre en appuyant sur l'heure pour activer le chronomètre en appuyant sur la date activer l'agenda et cetera et cetera tt est configurables

Edited by Jchrycaj

Share this post


Link to post
Share on other sites
Tu as essayé d'effacer le cache de l'appli météo ?
Oui. Ça refuse systématiquement. Wheather Now en essai. 61383a27252509b8f8e036a91f25ec3d.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Haha 1

Share this post


Link to post
Share on other sites

Salut

C'est surtout la géo-localisation qui déconne pour la météo, vais voir les autorisations.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut. Autonomie intéressante. f5848514a0672d8952a2c7a6f28a27c6.jpga52b8d645c752500fd254003b575eeba.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites
[mention=286710]nico97470[/mention]tu as encore le réglage du volume entre les 2 HP ? 
Non malheureusement sur cette OB4 !

Envoyé de mon GM1913 en utilisant Tapatalk

  • Thanks 1

Share this post


Link to post
Share on other sites

@nico97470pas de screen à poster mais je note clairement une bonne amélioration de l'autonomie !

Je vais finir par l'aimer ce oneplus 😅

Encore un peu de boulot en photo et ce sera parfait ! (et leurs apps en mode paysage !) 

  • Like 1

Share this post


Link to post
Share on other sites
[mention=286710]nico97470[/mention]pas de screen à poster mais je note clairement une bonne amélioration de l'autonomie !
Je vais finir par l'aimer ce oneplus
Encore un peu de boulot en photo et ce sera parfait ! (et leurs apps en mode paysage !) 
Moi je l'aime déjà ! Même si la photo n'est pas au top au fur et à mesure des màj.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Encore une fois ce forum de m**** m'a censuré !! 

Les modos vous me cassez les Couilles ! 

Déjà, qu'on est 4 max à faire vivre ce forum vous voulez quoi ? Le tuer ?? 

Et j'aimerai bien des explications plutôt que d'effacer sans motifs façon capo !! 

Edited by Jchrycaj

Share this post


Link to post
Share on other sites

Salut les gars

 

[color=red]koi[/color] de neuf ?

 

Ça rage, ça tempête ?

 

Bon, donc, augmentation de l'autonomie ? Stable ou béta ?

 

Je la trouve bien buggée cette béta 4.......

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites
il y a 12 minutes, MIKATH a dit :

Salut les gars

 

[color=red]koi[/color] de neuf ?

 

Ça rage, ça tempête ?

 

Bon, donc, augmentation de l'autonomie ? Stable ou béta ?

 

Je la trouve bien buggée cette béta 4.......

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

 

 

Salut perso le seul bug  que j'ai, depuis la bêta 2 cest a l'allumage l'écran eteind pour faire mon code pin sinon tout roule. Et oui j'ai l'autonomie qui a augmentée 

Edited by Jchrycaj
  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Abdallahmze
      Bonjour à tous, j'ai un Huawei Nova 5 pro et je voudrais savoir s'il y a des tutos en français sur ce modèle parce que j'ai beau fouiller je ne trouve rien de consistant. Aussi, je souhaite savoir si on peut installer les Applis Google parce que jusqu'ici je n'y pas parvenu. Merci 
    • By vidalv
      Bonjour à tous, existe-t-il un moyen de faire une sauvegarde du firmware d'une tablette, ici une Galaxy Tab S2 SM-T813,
      afin de générer un fichier .md5 ou autre, pour pouvoir la réinitialiser tel quelle était après un root ou autres manips sur l'OS de la tablette ?
       
      Je sais que l'on peut faire une sauvegarde (backup) des données, Acronis par exemple propose un logiciel payant,  mais en général ça ne concerne
      que les données perso, fichiers images, vidéos, textes et autres. Le plus souvent c'est un clonage du "disque actif" mais pas de l'OS.
       
      On trouve aussi, des sites avec des versions de ROM mais c'est jamais vraiment la même et bien souvent il faut payer pour obtenir on ne sais quoi !
       
       
       
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By Opportun33
      Bonjour,
      Si l'une ou l'un d'entre vous peut m'aider.
      J'ai acheté dernièrement (vendeur hongkongais par Amazon) un MI 9T Pro et me retrouve en face du problème suivant :
      Quand le smartphone est en mode veille, il reçoit (sonnerie) mais ne permet pas d'ouvrir les appels téléphoniques entrants.
      J'ai essayé quelques manip autour des notifications mais n'ai rien pu régler.
      J'ai aussi chargé une autre appli téléphone et rencontré le même problème.
      - Savez-vous si ce sujet est déjà connu ?
      - Si c'est une question de paramétrage ?
      - Ou si c'est un problème plus sérieux ?
      Merci d'avance pour les solutions ou pistes d'investigation que vous pourriez m'indiquer.
      Take care,
      Opportun33
       
    • By Sylverfox
      Bonjours
      J'ai le problèmes suivant avecChromecast
      lorsque je suis sur YouTube je n'ai pas de problème pour avoir le son des musiques, films etc.. mais ci je veux caster un films  j'ai l'image mais pas le son
      Y a t'il une solution
      Merci a vous pour votre réponse
×
×
  • Create New...