Jump to content

Recommended Posts

Je trouve que le tel était long à entrer en communication hier et aujourd'hui le SMS qui part pas. Peut être l'opérateur... Et la météo

Une appli déconnait aussi.

Sûrement des coïncidences.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je ne sais pas j'ai pas vérifié mais c'est mieux qu'avant c'est clair !. 

J'en posterai un et puis tu as ceux e nico

Share this post


Link to post
Share on other sites

Ceux de nico, c'est pas terrible du tout, avant je faisais 9h00 de Sot de moyenne et c'est passé à 6h30.

Je teste cette béta 4 voir si c'est mieux et sinon, bah tant pis, lol

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a une heure, MIKATH a dit :

Je trouve que le tel était long à entrer en communication hier et aujourd'hui le SMS qui part pas. Peut être l'opérateur... Et la météo

Une appli déconnait aussi.

Sûrement des coïncidences.

Envoyé de mon GM1913 en utilisant Tapatalk
 

Cette nuit on a eu des grosses pluies ici et orages et ce matin mes mms ne passaient pas non plus 

Cet aprem c'est rentré dans l'ordre, c'est dû aux antennes sûrement pas au tel 

Share this post


Link to post
Share on other sites
il y a 40 minutes, MIKATH a dit :

Ceux de nico, c'est pas terrible du tout, avant je faisais 9h00 de Sot de moyenne et c'est passé à 6h30.

Je teste cette béta 4 voir si c'est mieux et sinon, bah tant pis, lol

Envoyé de mon GM1913 en utilisant Tapatalk
 

Au pire tu repasses sur la stable 

Share this post


Link to post
Share on other sites

Non, ça a commencé à baisser sous la stable pie

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Non, ça a commencé à baisser sous la stable pie

Envoyé de mon GM1913 en utilisant Tapatalk


Salut
Comment fais-tu pour avoir un SOT plus élevé que moi ? Quelles astuces ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Encore une fois ce forum de m**** m'a censuré !! 
Les modos vous me cassez les Couilles ! 
Déjà, qu'on est 4 max à faire vivre ce forum vous voulez quoi ? Le tuer ?? 
Et j'aimerai bien des explications plutôt que d'effacer sans motifs façon capo !! 
Salut. Que s'est-il passé ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 2 heures, nico97470 a dit :

Salut. Que s'est-il passé ?

Envoyé de mon GM1913 en utilisant Tapatalk
 

J'ai posté un lien vers le forum xda pour enlever la barre noire sous le clavier, dans la section rom/root

Avec le titre de l'article en français mais le résumé en anglais, avec le lien xda

Un emmerdeur m'a fait remarquer que ça avait déjà été posté, et que je devais traduire l'article. 

Je lui ai répondu gentillement que ça avait été posté dans un commentaire sur Android 10 je crois et que pour le référencement ce n'était pas top et que Google traduisait automatiquement les pages. 

Il n'a pas lâché l'affaire et m'a casser les couilles, du coup mon post a été supprimé ! 

On est en 2019 sur un forum geek, si les types ne sont pas capables de traduire 4 lignes d'anglais qu'ils retournent au collège ! 

Et les modos qu'ils changent de boulot, ils embauchent à Mac do ce serait dans leurs compétences. 👿

  • Like 2

Share this post


Link to post
Share on other sites

En fait ce qui a bien fait augmenter l'autonomie, c'est un fait c'est sur, c'est la diminution de la conso d'android.! C'est flagrant ! 

Et pour ma capture d'écran, je suis en congés, j'ai passé toute la journée dessus il me prévoit 10h ! 😳

191025054240744097.jpg

191025054649605516.jpg

Share this post


Link to post
Share on other sites

C'est vrai que c'est déplacé de supprimer, alors que ce forum est quasi 100 % mort.....

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
il y a 6 minutes, MIKATH a dit :

C'est vrai que c'est déplacé de supprimer, alors que ce forum est quasi 100 % mort.....

Envoyé de mon GM1913 en utilisant Tapatalk
 

Ba oui qu'ils suppriment les commentaires mais le post était légitime et à sa place, et tout ça sans aucune explication ! 

  • Like 1

Share this post


Link to post
Share on other sites
il y a 37 minutes, MIKATH a dit :

J'ai çabd9ff4cb7055eaa67c26fcbf47871eb2.jpg

Envoyé de mon GM1913 en utilisant Tapatalk
 

Impressionnant 

 

Mais comme je l'ai dit j'ai passé toute la journée dessus, en double sim, et avec une sim (free évidement) qui ne capte même le edge ! 

 

En ville mon autonomie explose

  • Like 1

Share this post


Link to post
Share on other sites

Fait étrange, alors que je prenais un truc en photo, j'ai vu un icône chrome sur l'image.... Reconnaissance d'image ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 10 minutes, MIKATH a dit :

Fait étrange, alors que je prenais un truc en photo, j'ai vu un icône chrome sur l'image.... Reconnaissance d'image ? emoji848.pngemoji848.pngemoji848.pngemoji848.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

Oui! Même en mode avion il reconnaît tout (enfin tout j'exagère...) ! 

Le texte, même à la tv, il a reconnu ma xbox édition cod! 

  • Like 1

Share this post


Link to post
Share on other sites
il y a 23 minutes, MIKATH a dit :

Fait étrange, alors que je prenais un truc en photo, j'ai vu un icône chrome sur l'image.... Reconnaissance d'image ? emoji848.pngemoji848.pngemoji848.pngemoji848.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

Tout ça en mode avion

191025070113910498.jpg

191025070114524004.jpg

191025070115276329.jpg

191025070115716950.jpg

Sinon t'as Google lens intégré évidement mais il faut une connection

  • Like 1

Share this post


Link to post
Share on other sites

C'est déjà bien cette intégration. Ça me l'a fait qu'une fois, je réessaierai

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Je lis PLEIN de commentaires sur le forum OP sur sur cette bêta. 

Ça se olaind, ça chougne, OUIN c'est tout pourri, CHOUINE c'est plein de bugs, SNIFF comment je fais pour revenir en arrière ??? 

Je ne sais pas ce qu'ils font avec leurs tels franchement.... 

  • Like 1

Share this post


Link to post
Share on other sites
Je lis PLEIN de commentaires sur le forum OP sur sur cette bêta. 
Ça se olaind, ça chougne, OUIN c'est tout pourri, CHOUINE c'est plein de bugs, SNIFF comment je fais pour revenir en arrière ??? 
Je ne sais pas ce qu'ils font avec leurs tels franchement.... 
Un wipe cache résout pas mal de bogues. Oui, il y a beaucoup de pignoufs en effet. Me concernant, après un wipe, le GPS se fixe mieux. Ce dernier se comportait de manière aléatoire, voire ne fonctionnait pas. Je verrai demain matin si ça redéconne ou pas avec Runtastic Adidas.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Salut, la météo de base, refonctionne !

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Sand2A
      Bonsoir à tous ,
      Voilà mon petit soucis sur mon téléphone, j'ai une application propre au Samsung qui Androidauto malheureusement par mégarde je l'ai supprimé... Elle est toujours dans mes réglages application mais je ne peux pas remettre l'application sur ma page d'accueil,  sur google play elle y est mais juste indiquée mettre à jours je ne sais pas quoi faire ??? Comlent je peux remettre cette application , même dans application cachée je ne l'ai pas 🧐🧐
      Merci à vous pour vos conseils et votre aide !
    • By spip93
      Bonjour,
      Depuis quelques jours j'ai plusieurs appli qui dysfonctionnent :
      - Microsoft Outlook : Quand j'ouvre un message il se referme aussitôt avec le message "Erreur lors du chargement du message". Pensant que ça venait de l'appli, je l'ai désinstallée, réinstallée. Ça n'a rien changé. Pire, j'ai mon compte principal de configuré (je ne sais pas comment, car ça s'est fait tout seul sans rien avoir à rentrer) et je n'arrive pas à rajouter mes 2 autres comptes mail (un second compte perso en hotmail + un compte mail pro sous Exchange). Je fais Ajouter un compte, ça mouline 1-2 sec puis écran noir pendant 1 sec et enfin retour au menu listant les comptes et les dossiers sur Outlook. On ne me demande pas de MDP.
      Je croyais que ça venait d'Outlook, mais j'ai remarqué d'autres dysfonctionnements :
      - Google Actualité : Lorsque je clique sur une actualité, l'appli se ferme.
      - Facebook : Quand je clique sur un post qui redirige vers un article, ça s'ouvre un quart seconde puis ça revient à Facebook
      - Candy Crush Soda saga : Parfois l'appli se ferme toute seule. Au début c'était une fois de temps en temps, au point que je croyais que c'était moi qui avait fermé par erreur, mais plus ça va et plus ça arrive souvent.
       
      J'ai redémarré le téléphone plusieurs fois, mais rien n'y fait.
       
      Sauriez-vous SVP d'où vient le problème et surtout comment le résoudre ?

      Merci par avance pour votre réponse
      Bonne journée
      Cordialement
       
      P.S : Je joins une capture écran de ma version d'Android et autre si ça peut aider.

    • By QuentinQuentin
      Bonjour, je suis actuellement en possession d'un Honor View 10. Et j'aimerai me procurer le Samsung Galaxy S10+.
       
      Cependant, je suis un peu capricieux en terme de fonctionnalité, et par exemple, sur le Honor V10 (et sans doute sur beaucoup d'autres) il y a un moyen de créer des coffres-fort, on peut en créer pas mal (j'en ai quatre) et je peux décidé des photos/fichiers/sens etc que je veux mettre dedans. Par exemple, je peux créer un coffre-fort pour les photos de vacances, un autre pour des photos dont j'aimerai pas que des personnes tombent dessus (imaginez vous ce que vous voulez 😂 c'est juste que j'aime bien quand c'est "caché"). 
       
      Mais aussi, sur le V10, je peux aussi verrouiller les applications, en fait à chaque fois que j'ouvre une application, on me demande de scanner mon empreinte ou d'entrer un mot de passe. Je vous demande donc si il y a la même chose sur le Samsung Galaxy S10+.
       
      Je sais que sur les Samsung, il y a "Secure Folder" mais je crois que ça cache les applications, or moi je veux simplement verrouiller l'accès à celle-ci. Et je sais également qu'il y a toute une panoplie d'applications sur le Google Play Store qui permettent de faire ce genre de choses, mais cependant, j'ai pas envie de rajouter une application qui va vérifier à chaque fois, sur une ancienne tablette de Samsung, j'avais une application "AppLock" mais le problème c'est que l'application buggait pas mal, et assez pour mettre quelques secondes avant de demander un mot de passe, et je sais que ce genre d'application rajoute une charge sur processeur. Bon après je sais que c'est pas ça qui fera ralentir ce genre de téléphone mais bon quand même, je préfère être prévoyant.
       
       
      Merci d'avoir lu ^^ et bonne journée
    • By jerdhal
      Bonjour
       
      J'ai un galaxy Note 9 a jour (version nue) et mon samsung message ne me permet pas les messages en RCS. J'ai été dans les menus mais je n'ai pas acces à l'option Chat. Je pense que ma version n'est pas à jour mais je n'arrive pas à le mettre à jour. Je n,e vois pas l'appli dans samsung store et rien ne me propose de le mettre à jour. 
      Quelle version avez vous chez vous? Moi j'ai la version 11.0.10.1.
      J'ai vu sur APKmiror que la derniere version serait la 11.1.60.67 mais au moment de l'installé on me met "application non installée"
      Merci d'avance 
    • By Maud119
      Bonjour !
       
      J'écoute de la musique avec spotify et des écouteurs bluetooth. (j'ai eu deux paires différentes)..et lorsque je ferme l'application (petit carré et je fais glisser vers le haut) la musique continue de jouer, et je peux même passer d'une chanson à une autre, changer le volume etc ...comme si l'application était encore ouverte. Cela ne me fait pas ça avec des écouteurs filaires.
      Quelqu'un a t-il une explication svp :) ?

      merci !
      Maud
×
×
  • Create New...