Jump to content

Recommended Posts

Il y a 3 heures, nico97470 a dit :

Salut
Pas moi ! Sorry! Pas gamer pour un sou!

Envoyé de mon GM1913 en utilisant Tapatalk
 

Idem.

Sorry.

Share this post


Link to post
Share on other sites

Salut. Et ça fonctionne ?!

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut les gars

Le playstore me vide ma batterie

Vous aussi ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Salut les gars

Le playstore me vide ma batterie

Vous aussi ?

Envoyé de mon GM1913 en utilisant Tapatalk


Salut
Plutôt les Google play services !?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Non j'ai bien dit playstore.

Il tourne en arrière plan

 

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

 

a542f051a9338f548a5646ca27393b84.jpg

 

 

Share this post


Link to post
Share on other sites
Non j'ai bien dit playstore.
Il tourne en arrière plan
 
 
Envoyé de mon GM1913 en utilisant Tapatalk
 
 
 
a542f051a9338f548a5646ca27393b84.jpg
 
 
OK. Une capture.019feebc11089c309129f7f05bda685f.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je vois, mais je n'ai rien touché...... Donc ça devrait pas.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Si c'est normal, pas défaut c'est sur contrôle intelligent pour t'avertir des MaJ 

Share this post


Link to post
Share on other sites

Bizarre pour quelques uns !8ff001e3ffe7828b75fc521eb467dfc7.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Quelle est ta version playstore ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Quelle est ta version playstore ?

Envoyé de mon GM1913 en utilisant Tapatalk


Celle-ci.99b27942ef2d858b32ddaa4e4ed96236.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Peut être ma version qui bugcc43d14f92d7471fe7e05b37c78e3d1a.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut

Merci, j'avais lu ça. Ils disent bien des conneries d'ailleurs
J'ai fais comme tu as dit, régler sur optimiser et plus de consommation.

Par contre, j'ai quelques jeux qui ne fonctionnent pas à 100 %

On attendra une maj du playstore

Share this post


Link to post
Share on other sites

Perso avec ce bug playstore même avec l'option batterie sur optimiser j'avais la conso du playstore à 49%

Share this post


Link to post
Share on other sites

Suis passé en 22 ce soir, à suivre....

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut
Pas trop mal avec cette OB18 et GMS Doze.328deb886a792e89129237d6158624ff.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

C'est quoi les icônes que tu as en haut ? 

(a part celle de Frandroid, bien sur) 

Share this post


Link to post
Share on other sites
C'est quoi les icônes que tu as en haut ? 
(a part celle de Frandroid, bien sur) 
Outlook, Remote Adb Shell ( communication avec ma Shield TV pro en debog network) et
Kaspersky. Plus le screenshot.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Marchiii 

Share this post


Link to post
Share on other sites
Marchiii 
Merci Georges !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 1 heure, nico97470 a dit :

Merci Georges !emoji38.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

? pô compris ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By goliath22
      Bonjour,
      Depuis que j’ai acheté ma tablette fin août 2020, j’ai un problème de lecture sur Netflix. Il n’y a aucune image qui s’affiche lorsque je lis un programme. Cependant j’ai le son du contenu. J’ai plusieurs fois supprimé les données de l'application ainsi que la mémoire cache mais cela n'a rien changé au problème.
       
      Je solicite donc ce forum pour trouver une solution ! 😁
      Merci d’avance ! 😉
    • By Djey51
      Bonjour,
       
      Je rencontre un problème avec l'application Garmin Connect sur mon MI 9T pro.
      j'ai une montre Garmin Venu. Le couplage avec le téléphone est ok, je reçois bien les notifications et les synchronisation se font sans problème.
      Mais voilà tout cela fonctionne tant que l'application GArmine Connect est en cours d'exécution... Car dès que je la ferme (l'application) la connecti.on bluetooth entre ma montre et mon téléphone est interrompue. Jene peux donc plus recevoir de notifications. 
      Je vais essayer d'être le plus complet possible :
      Avec cette même montre, sur mon Xpéria, cela fonctionne très bien.
      Sur le Xpéria, quand je quitte l'appli garmin Connect, j'ai une notification "Service Synch. Connect" de l'appli connect qui apparait et qui sert à maintenir la connection entre la montre et le téléphone en tache de fond.
      Sur le mi 9T pro, je n'ai pas cette notif et je perds la connection bluetooth entre le tel et la montre.
      SI je redémarre le Mi, sans ouvrir l'application garmin Connect, j'ai cette notification et la connection s'établie bien entre le tel et la montre.
      Par contre, dès que j'ouvre l'appli garmin connect puis que je la referme, alors je perds cette connection.
      J'ai déjà regardé toutes les autorisations, les autorisation spéciales (autoriser pop-up), ativé la localisation, désactivé les options de restriction pour économie de batterie, installé, désinstallé l'appli sur mon tél, découplé et recouplé la montre et le tel,fouiné dans beaucoup de forum. mais rien n'y fait.
       
      SVP !!! Auriez-vous une idée ? ou encore mieux, sauriez-vous d'ou vient le problème et ce qu'il faut faire pour y remédier ?
       
      Merci d'avance pour votre soutien
      Cordialement,
    • By SnyL
      Bonjour, j'ai un souci récurrent sur toutes les applications quand je dois utiliser des images, sur l'exemple c'est l'application
       
      PSX photos express
       
      Mais ça le fait partout sur klwp aussi, les images supprimer laisse leurs vignettes, ce qui fait un lien brisé puisse quelle n'existe plus.
       
      J'ai déjà réinitialiser mon MI9T.
       
      Si vous pensez avoir une solution je vous remercie par avance.

    • By Naskop
      Bonjour j'ai reçu un redmi note 8 pro (commandé sur le site de la Fnac) avec le bootloader déverrouiller, j'ai donc voulu le verrouillé en installant la ROM global officiel télécharger sur le site de Xiaomi. En l'installant via miflash j'ai coché la case "clean all and lock" mais problème l'installation ne c'est pas bien réalisé et le téléphone est bloqué sur le "main menu"(photo 1). J'ai toujours accès au fastboot mais le bootloader est a nouveau verrouillé et quand j'essaie de le déverrouiller avec mi unlock j'ai un message d'erreur (photo 2). Que puis-je faire pour remettre en route mon redmi note 8 pro ? 

×
×
  • Create New...