Jump to content
Woloblitz

Probleme de son Youtube / Mycanal TV Philips 55PUS7304

Recommended Posts

Bonjour à tous, 

 

J'ai acheté tout récemment un TV Philips 55 PUS 7304 série Performance, tout marche niquel sauf un point : lorsque je met le TV hors tension (bouton OFF), et que j'allume à nouveau, le son de mes applications (en particulier Youtube et Mycanal) ne fonctionne plus du tout, hors le son Netflix marche bien. Je suis donc obligé de débrancher électriquement le TV pour avoir le son.. et rebelotte si j’éteins le TV.

Merci de votre aide

Share this post


Link to post
Share on other sites

Dans ce cas, sur une TV neuve, je vois mal quoi d'autre te conseiller qu'un appel au SAV. Elle a peut-être besoin d'une m-a-j de firmware mais en général seul le SAV de la marque sait comment faire et si c'est faisable sans un retour atelier. Ce n'est pas un smartphone...

Ou alors elle est défectueuse => même démarche.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Niromash
      Bonjour je le demandais si la batterie de mon OnePlus 7T Pro n'avait pas un problème.
      A 98% mon OnePlus (que j'ai depuis lundi 13 janvier) m'indiquait 18h d'autonomie restante et après avoir téléchargé 2 épisodes (20min) sur Netflix et après avoir un peu surfer sur internet, mon OnePlus m'indiquait 11h d'autonomie.
      Et 15min après, la batterie passe de 91% à 88%.

      J'attends vos retours pour savoir si un renvoi est nécessaire. 
    • By Bilbo88
      Bonjour,

      Je viens vers vous pour vous demander de l'aide quant à un problème extrêmement déplaisant qui a persisté malgré changement de mobile. J'ai tenté sur un autre forum mais n'ai pas eu de propositions résolvant mon problème alors j'espère trouver ici quelqu'un qui pourrait réussir, ce problème étant extrêmement dérangeant...

      Actuellement et pour résumer le problème de manière rapide : des messages messenger ou snapchat ou encore SMS disparaissent très très régulièrement (plus souvent sur messenger que sur les autres), des conversation disparaissent ou se font mettre en sourdine également sur messenger et snapchat. Plus étonnant encore, j'ai fait l'expérience d'enlever la sourdine sur les conversations messenger (4-5) et je les ai vu en temps réélle se remettre toutes seules en sourdine...
      Sur l'application SMS de base, certains SMS n'arrivent également jamais, mais ils partent tous sans aucun problème, de même pour toutes les applications que j'ai cités.

      Comme je l'ai dis, j'ai changé de téléphone il y a peu mais le problème persiste...
      Malgré énormément de recherches et de questions posées à des amis qui s'y connaissaient plus que moi, je n'ai eu que des regards étonnés et des propositions d'exorcisme de mon téléphone...
      Le problème est apparu, si mes souvenirs sont bons, lors de mon déplacement professionnel à la Réunion il y a 1 an qui à duré 8 mois.

      Si quelqu'un a une réponse, ou simplement une proposition, je serais réellement très heureux de l'appliquer.

      En espérant de tout cœur que quelqu'un réussira à y comprendre quelque chose, je vous souhaite une bonne journée.
    • By DidierDroissart
      Bonjour 
      J'ai mis a jour hier 10 janvier 2020 ma mi box xiaomi S . depuis le cast ne fonctionne plus ( non disponible )et non disponible également sur google home  . le non a changer et sur google home cela n’apparaît qu'un demi seconde pour revenir a l'ancien nom toujours pas disponible impossible également de le configurer sur google home comme nouvel appareil . google assistant fonctionne ainsi que les applications
    • By KB54
      Bonjour,
       
      J'ai un téléphone Huawei P8lite et j'ai malencontreusement supprimé l'onglet Radio FM dans mes outils. Cela me permettait d'écouter la radio sans connection internet et je ne parviens pas à le récupérer. Savez-vous commet faire ? Merci !
    • By GeorgeM2
      Bonjour,
       
      Mon téléphone mentionne une Erreur SecurityLog.Agent
       
      et après de multiples recherches sur des sites et Forum, je devrai réinstaller le firmware original afin de pouvoir réparer cette erreur.
       
      Je recherche cette version du Firmware
      AP : G920FXXU6ERF5
      CP : G920FXXU6ERF6
      CSC : G920FAUT6ERF1
       
      Donc, pour une version de téléphone Suisse.
       
      Qui peut m'aider à trouver cette version ?
      J'ai testé de le télécharger sur divers sites, mais soit cela ne marche pas, soit mon anti-virus me bloque l'accès pour risque d'attaque.
       
      Merci par avance pour votre aide.
       
      George
×
×
  • Create New...