Jump to content
blablablablabla

Réglo Mobile mms impossible Huawei [Résolu]

Recommended Posts

Bonjour,

J'ai un problème avec mon téléphone, je suis chez Réglo et je n'ai jamais été en capacité de recevoir ou d'envoyer les mms ou les longs sms (donc transformés en mms). Mon forfait comprend cependant les mms illimités. J'ai regardé les points d'accès (APN), mais je ne comprends pas, apparement je ne peux que sélectionner un point d'accès donc je suppose qu'il faut que j'ajoute les données Wap et mms dans le même formulaire (si je ne peux pas avoir un APN pour l'un et pour l'autre).
Est-il possible que quelqu'un puisse m'indiquer si j'ai bien rempli les champs (c'est un mélange entre ce qui existait déjà et ce que j'ai ajouté via le site Réglo...) ? Ou si il a eu le même problème ? Merci beaucoup !
Huawei p8 lite
Android 8.0.0

479764827_Capturedecran2019-11-04a12_06_13.thumb.png.a15a56db0339f56449d009f4aa9c1aff.pngScreenshot_20191104-115416.thumb.jpg.833b5bbc6d23268cdb3a12b5cdb873da.jpgScreenshot_20191104-115458.thumb.jpg.b4a608fc1779e79505c7d77581b7b7fa.jpg

 

Edited by blablablablabla

Share this post


Link to post
Share on other sites

Salut

Tu remplis bien, avec les données de la colonne de droite ?
Car réglo, fonctionne via sfr

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Merci @MIKATH pour ta réponse, c'est le téléphone d'un proche donc je n'étais pas sûr pour la 4G. Mais c'est bien le cas !
Donc j'ai changé le formulaire avec la colonne de droite merci, le soucis c'est qu'il y a deux emplacement pour les proxy aussi... J'ai essayé avec deux différents, mais j'ai toujours ce message lors de l'échec de l'envoi :
Le service n'est pas activé sur le réseau 

Mais les mails et internet en réseau mobiles/wifi désactivé fonctionnent, allez comprendre...

Ce trouve beaucoup ce problème sur le net mais je ne trouve pas la solution.

Screenshot_20191104-135038.thumb.jpg.0c8e9ab00f1758c39d758933a1623f32.jpgScreenshot_20191104-135050.thumb.jpg.47456a3c2f42f6e965719d8af44a3971.jpg

 

 

Share this post


Link to post
Share on other sites

Pour type APN, tape : internet,mms

(attention, sans ESPACES )

Enregistre, ferme. Éteins le tél. 

Redémarre.

Envoie toi un MMS  à toi même.

 

 

Share this post


Link to post
Share on other sites

Bonjour @Kéno40 merci pour ta réponse. Quand je change le type, l'APN devient une option que je ne peux pas activé/sélectionner (d'habitude j'ai un point gris a activer en bleu):

 Screenshot_20191104-155257.thumb.jpg.a5b5c30e2d400e9654628df0e48f4e04.jpg

 

Et ça me vire la 3G/internet et je dois ajouter un autre APN avec ce que j'avais mis avant pour avoir internet. Mais toujours pas de mms. Sinon a l'envoi j'ai d'autre message, genre pas d'APN dispo ou problème de réseau etc.

Screenshot_20191104-154333.thumb.jpg.79a254c6374b7529d3e6e1646c9df659.jpgScreenshot_20191104-154340.thumb.jpg.92c49f9c323e31126220ff25f8450245.jpg

 

Bien content de pas avoir de smartphone moi-même, je ne pige pas comment un truc aussi simple peut être aussi compliqué à mettre en œuvre...

Share this post


Link to post
Share on other sites

En fait, soit tu fait une APN all in one (avec net + MMS). Du coup, là tu auras un ''interupteur'' pour sélectionner ton APN préférée. 

Si tu as un APN que MMS, tu n'as pas l'option pour activer / désactiver l'APN.  Du coup, il vaut mieux supprimer manuellement les autres APN MMS qui seraient réglées sur ton tél.

 

Share this post


Link to post
Share on other sites

D'accord, c'est ce que je commence à supposer, merci pour la confirmation. Mais la All in one semble désactiver même internet, et je ne sais pas ce que je dois mettre dans les premiers proxy port, que je suppose être pour internet, c'est pas indiqué sur le site. Bon je verrai plus tard, merci !

Share this post


Link to post
Share on other sites

Oui, tu laisses vides. 

 

Tu appelles ton APN "sl2sfr MMS" par ex. 

Et tu remplis que les  lignes MMS.

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour à tous et @Kéno40, visiblement je n'avais pas tout vérifié et parlé trop vite... Il semble que après avoir fait ces précédents réglages, je n'ai plus accès à l'internet mobile... Mais les mms fonctionnent bien cependant. Encore un champs mal rempli ou incomplet, je pense. Si vous avez une idée... Merci !

Screenshot_20191116-124438.thumb.jpg.5618075a36a91214013379c50311903f.jpg

 

 

 

 

Screenshot_20191116-124456.thumb.jpg.774d53f135bdac33d17d7ce7f9d5429e.jpg

 

Screenshot_20191116-124506.thumb.jpg.e9a38653506290e8d2e485a792f2ef2f.jpg

Edited by blablablablabla

Share this post


Link to post
Share on other sites

C'est normal, là, ton APN est configurée et reconnue comme APN MMS.

 

Efface le "internet".

Enregistre. Créé en une deuxième APN avec les infos pour la data.

 

Tu lui mets un type "default"

Tu redémarres le tél et tu nous dis si c'est pareil.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...