Jump to content

Recommended Posts

Bonjour,

Depuis un bon mois, mon téléphone fait des choses bizarres au niveau de l'écran.

Je le touche pas pendant 5mn ou plusieurs heures, et parfois tout a coup j'ai la barre du haut qui est bloqué et qui n'est plus "fondue" dans l'écran.

Exemple photo 1, normalement on ne voit pas la barre (sous le niveau de batterie c'est bleu clair sur un centimetre, alors que normalement c'est bleu marine, dans la prolongation du fond d'écran.

0prw.jpg

 

 

Exemple photo 2, quand je fais dérouler la barre, elle reste en avant et les menus derriere sont en arriere plan, au lieu d'etre au 1er plan et blancs aussi.

4efu.jpg

 

 

Exemple photo 3, dans les menus elle reste aussi en avant et tout le reste est en arrière plan.

l6ek.jpg

 

 

Exemple video: il y a parfois comme des "gresillements visuels" de couleur verte (comme ici) ou rose, il arrive parfois que les caractères restent imprimés sur l'écran quand j'ouvre le clavier (en très léger, comme si on venait de mettre un coup de tampon qui a très peu d'encre). Sur le premier exemple c'est léger, tout en bas, mais sur l'exemple de l'appli 20mn c'est plus criant.

https://www.youtube.com/watch?v=qJI-TPDILig&feature=youtu.be

 

 

A noter: tout disparait après un redémarrage.

A noter 2: quand je fais un screen lors de ces problemes, et que je consulte les screens apres avoir redemarré, les screens ne montrent RIEN.

 

D'ou cela peut-il venir svp?

Merci

Share this post


Link to post
Share on other sites

Ca :

31 minutes ago, MaitreJims said:

il y a parfois comme des "gresillements visuels" de couleur verte (comme ici) ou rose, il arrive parfois que les caractères restent imprimés sur l'écran quand j'ouvre le clavier

plus ça :

31 minutes ago, MaitreJims said:

quand je fais un screen lors de ces problemes, et que je consulte les screens apres avoir redemarré, les screens ne montrent RIEN.

égale problème matériel selon moi. 

 

C'est beaucoup moins probable pour le 1er problème (la barre de notification) en soi, mais à moins de croire aux coincidences...

 

De toutes façons il n'y a pas 36 solutions : un reset usine. Si cela persiste après, le problème matériel devient quasi-certain.

Share this post


Link to post
Share on other sites

Petite note supplémentaire, j'ai changé la luminosité, je l'ai baissé et le probleme a disparu. En la relevant, c'est revenu (j'ai désactivé le mode auto a la base, du coup je l'ai remis).

Un an que je l'ai deja deux retours au SAV? Le premier coup c'était un probleme sur le périphérique du son (le son se barrait et revenait a différents niveaux de volume).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...