Jump to content

Souci Bluetooth sur ZTE Blade


Recommended Posts

  • Replies 67
  • Created
  • Last Reply

Top Posters In This Topic

je crois que la steelblue n'est pas adapté a la b21 je vais creuser ça...

car il me semble que la b21 est un peut spécial (mixe de b19 et b20 (qui elle est différente ça j'en suis sur))

qu'on me rectifie si je me trompe !

donc si tu veut du bleu je peut te proposer la FULL Bumblebee_blue

()

regarde bien les screens ! Et si avec écrit "Blade" et "by Natsuko"dans le footer des notifs ne te plait pas parle en a Natsuko l'auteur du thème...

j'avoue avoir cherché a le retirer... sans succès :emo_im_undecided:

et ça ce flash comme je t'ai dit précédemment

Edited by Kapov
Link to comment
Share on other sites

Merci! il est beau aussi celui ci! :emo_im_kissing: j'ai essayé mais il se passe exactement la meme chose! :mad:

Je viens de me souvenir que j'ai supprimer les fichiers que j'ai mis sur ma sd [color=red]qd[/color] j'ai flashé la GSF, ca n'aurai pas une incidence? puisque le recovery fonctionne toujours! :emo_im_undecided:

Link to comment
Share on other sites

Non, pas de décompression cette fois ci!

Mais en fait, le souci de décompression, c'est parce que je télécharge le fichier du Mac et il décompresse automatiquement les fichiers compressés, et je n'avais pas remarqué en fait, c'est mon homme qui me l'a dit donc c'est aussi un peu grace a lui en plus de vous si j'ai réussie, parce que j'aurai attendu longtemps lol! :P

La ils sont bien compressés, ce n'est pas du tout le mm souci qui se présente, mais j'essaierai de les retélécharger du PC demain pour voir! ;)

Link to comment
Share on other sites

Hello :)

Bon, ben rien a faire, si je télécharge les fichiers a partir du Mac, ca ne fonctionne pas sur le Blade, si je les télécharge du PC, je les mets sur la clé USB, j'arrive pas les copier sur le Blade et je peux pas les mettre directement du PC au Blade, j'ai pas installé le logiciel! je vais peut etre me pencher sur la question! :emo_im_undecided: enfin ca me saoule, le rapport me dit "bad" et "installation aborted" au bout de 5 s! :emo_im_foot_in_mouth:

Sinon, a part ca, j'aime beaucoup la fluidité et je suis sous Launcher Pro, c'est encore plus fluide! meme avec le Wifi ca ne rame pas, mm mon zom qui me disait: "mais non, c'est des conneries les Roms différentes, c'est la mm chose" a remarqué la différence! :P

Edited by plasmabase
Link to comment
Share on other sites

Ca a très bien marché super merci et j'ai pu installé les 2 thèmes :D :emo_im_kissing:

Seulement, il faut faire un wipe cache entre chaque installation? je le fais on sait jamais!

J'ai juste un ti souci, mini hein, l'indicateur de batterie de la barre ne me donne pas la meme que celle de mon widget bureau, lequel est le bon lol? mdr

Link to comment
Share on other sites

"wipe dalvik cache" je fais toujours ça quand j'installe un thème ou un addons

il y a beaucoup de différence ?

sinon je pencherais plus pour croire celui de la barre de notif!

et je pense que tu devrais virer ton widget de batterie certains on tendance a vider ta batterie après c'est toit qui vois ;)

Edited by Kapov
Link to comment
Share on other sites

2% de diférence mais ca c'est mis a jour ca va! mais je'ai viré le widget!

j'ai mis le thème steelblue et l'animation de l'autre blue super magnifique, j'adore!

Sauf que j'ai pas les numéro du clavier en bleur dommage!

Une dernière question, peux t'on supprimer les fichier zip ensuite ou non?

Edited by plasmabase
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...