Jump to content

Spica sur Eclair 2.1


yves

Recommended Posts

  • Replies 57
  • Created
  • Last Reply

Top Posters In This Topic

dantes94,

Tu peux aussi sauvegarder tes sms sur ton PC avec Android Manager. Par la suite, tu ne pourras pas les remettre sur ton mobile (enfin, je n'ai pas trouvé comment) mais tu les auras toujours en mémoire au cas où.

Link to comment
Share on other sites

trop tard j'ai déjà fais le ménage :)

en fait c'était surtout pour les paramètres j'ai pas très envie de devoir tout refaire surtout pour les réglages opérateur mais au pire j'ai trouvé les apn dans la partie du forum du même nom donc je pourrait toujours les récupéré par la suite.

Sur ce j'me lance et ont croise les doigt.

edit:juste un détail j'vien de me rendre compte d'un detail sur le tuto en anglais il précisé de retiré la sd et la sim du tel après lavoir éteint ce qui n'est pas précisé dans la version fr et la le flash est en cours je sais que c'est un peut tard mais c'est grave ?

Edited by dantes94
Link to comment
Share on other sites

@dantes94

Non ce n'est pas normal.

Moi sous Vista ça ne voulait pas mais sur XP pas de problème.

C'est un problème récurent apparemment.

Petit détail, utilise bien le spica.ops qui est avec odin...

@+

Edited by imothep211
Link to comment
Share on other sites

j'me disait aussi que c'etait bizarre quand j'ai lu 15 min d'attente j'me disait que c'etait pour le flash et pas que les 2 tier du temp serait sur la co au tel :D

le pb vient donc de vista

j'ai bien utilisé le spica.opc fourni avec odin par contre j'ai suivi le tuto a la lettre :)

heu par contre je fais quoi maintenant ? j'hesite a coupé le prog vu qu'il a pas passez l'etape de la connection j'imagine qu'il a pas touché grand chose mais j'prefere etre prudent ^^

Edited by dantes94
Link to comment
Share on other sites

j'me disait aussi que c'etait bizarre quand j'ai lu 15 min d'attente j'me disait que c'etait pour le flash et pas que les 2 tier du temp serait sur la co au tel :D

le pb vient donc de vista

j'ai bien utilisé le spica.opc fourni avec odin par contre j'ai suivi le tuto a la lettre :)

heu par contre je fais quoi maintenant ? j'hesite a coupé le prog

Attends que la copie soit terminée et que ton tel ait rebooté.

Enfin c'est ce que j'ai fait :)

Link to comment
Share on other sites

c'est fais j'ai arreter odin juste avant que tu rep pas eu la patiente d'attendre :P

j'ai redémarré le prog en admin mais j'ai pas débranché et rebranché le tel entretemp par contre

j'essai comme sa et si sa donne rien j'essai autrement

en temps normal sa prend combien de temps la connexion ?

edit: toujours rien même en admin je vais test sous xp

Edited by dantes94
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...