Jump to content

Probleme de son - icone casque toujours active...


Guest

Recommended Posts

salut, depuis hier soir, j'ai un problème avec mon LG, en fait, même après avoir débranché mes écouteurs/kit main libre, l'icone casque est restée activée, et aucun son ne sort du HP. Du coup, quand je reçois un appel, je n'entend pas mon correspondant a moins d'avoir mes oreilletes de connectées, ce qui est assez gênant...

Quelqu'un a-t-il déja fait face a ce problème ? Comment le régler ?

EDIT : même reflasher ne résout rien...

Edited by Guest
Link to comment
Share on other sites

Ahhh toi t'es un bon ! Lache ton GT en PM, ou add me : Spoke93LoL

(Rigole pas du pseudo, c'est le seul compte ou il me reste du live... De toute facon, jvais en racheter, avec la sortie de MW3 & BF3 !)

Ma Xbox+Mon HdPvr = Looove 4 Ever... <3

Link to comment
Share on other sites

Ahhh toi t'es un bon ! Lache ton GT en PM, ou add me : Spoke93LoL

(Rigole pas du pseudo, c'est le seul compte ou il me reste du live... De toute facon, jvais en racheter, avec la sortie de MW3 & BF3 !)

Ma Xbox+Mon HdPvr = Looove 4 Ever... <3

Je t'ajouterai ce soir, dès que j'aurai l'envie de l'allumer ... :)

Link to comment
Share on other sites

  • 2 weeks later...

salut, depuis hier soir, j'ai un problème avec mon LG, en fait, même après avoir débranché mes écouteurs/kit main libre, l'icone casque est restée activée, et aucun son ne sort du HP. Du coup, quand je reçois un appel, je n'entend pas mon correspondant a moins d'avoir mes oreilletes de connectées, ce qui est assez gênant...

Quelqu'un a-t-il déja fait face a ce problème ? Comment le régler ?

J'ai eu le même soucis il y a 6 mois avec mon GT540, c'est un problème matériel, on me l'a changé gratuitement (encore sous garantie).

Et depuis hier, j'ai de nouveau ce problème avec le nouveau, j'ai bien l'impression que ce problème est récurant aux GT540....

Edited by tazdu54
Link to comment
Share on other sites

  • 10 months later...

Euh je me permets de ré-up ce topic, puisque le même soucis vient de m'arriver a nouveau....

Et du coup je ne suis plus sous garantie...

Est-ce qu'un factory reset pourrait résoudre le problème ?

Link to comment
Share on other sites

j'ai eu le même problème avec un samsung galaxy spica et pour le resoudre rien de plus facile il suffit de mettre un cure dent sur la partie ou ton ecouter est branché. Puis tu essaye de remonter le ressort qui est bloqué en exercant une petite pression dessus.Je ne sais pas si cela va t'aider mais on ne sait jamais.

Edited by magesh
Link to comment
Share on other sites

Ah d'accord merci de l'info..

Pour moi le problème est passé après plusieurs redémarrage du téléphone, et après avoir enlevé la batterie et la carte sim

Link to comment
Share on other sites

  • 1 year later...
  • 1 year later...

Solution très simple à essayer avant tout le reste : après avoir éteint le mobile, aspire la prise casque (poussières de fond de poche ??). 

Pour ma part, en le rallumant, l'icone "casque" a disparu. Surtout soulagée de retrouver le son de mon téléphone et de pouvoir communiquer ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...