Jump to content

Difficulté réception MMS..


Recommended Posts

Bonjour à tous,

Il y a pas longtemps j'ai fait l'acquisition d'un Galaxy S2 en version XILA2. Je dispose d'une puce Bouygues telecom, le téléphone est nu..

Je rencontre quelques soucis au niveau des MMS notamment :

Lorsque la DATA n'est pas activée, impossible de recevoir le moindre MMS. En lieu et place du MMS, je vais recevoir un message avec un petit bouton "Télécharger". Quand je clique sur ce dernier j'ai droit à un message d'erreur indiquant quelque-chose de la sorte : "Impossible de télécharger le message..", et ce même après avoir activé la DATA.

J'ai pourtant bien l'option "Récupération automatique" activée..

Quand je laisse la DATA constamment activée j'ai aucun soucis pour la réception/envoi de MMS..

Auriez-vous une idée ?

PS : Mes APN ont été réglés avec l'outil fourni sur le site de bouygues (ils envoient des "messages de configuration")

Merci pour votre aide :)

Link to comment
Share on other sites

oui beh désactives la comme je t ai marqué plus haut

tu désactives l option(:récupération automatique(récupérer automatiquement les messages)) avec le data en service et tu vas voir si tu peux ou pas télécharger le mms

il y a beaucoup de personnes qui ont des problèmes avecles mms chez bouygues ,il ne reçoivent rien ,toi apparemment tu les recois , donc tu a l air d avoir le même souci que j ai eu au debut :

RAPPEL: réseau activé(3G edge) sinon pas de réception mms :pas de reseau /pas de mms

si tu coupes le data tu peux etre appelé recevoir les sms quand même mais pas de mms /pas de mise a jour prog /pas de relevé de mail etc....

au debut quand je recevais un mms avec le réseau coupé ,si j allumais le réseau et qu ensuite j allais télécharger le mms j avais systématiquement une erreur de téléchargement ,

j ai donc DECOCHé l option récupération auto mms (dans option des messages il y a 1recuperation auto des messages et une autre option grisée2 récupération auto en itinérance : DESACTIVES le premier )

une fois cette option désactivée tu allumes le réseau et logiquement tu devrais peut être pouvoir télécharger le mms sans avoir d erreur

Edited by skclm
Link to comment
Share on other sites

Ah oui autant pour moi..

Encore merci pour ta réponse mais ça ne marche toujours pas..

Comme tu m'as dit j'ai décoché la case "récupération automatique des messages" et activé le DATA .

Mais j'ai toujours l'erreur "Message non téléchargé - Vérifiez le message et réessayer" quand j'essaie de télécharger le MMS..

Merci quand même pour ton aide, la seule solution restera pour moi d'avoir la data constamment activée ^^

Bonne soirée !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...