lassinox

Archos 55 helium 4season reste sur ecran noir

3 posts in this topic

Posted (edited)

Bonsoir
j'ai acheter un archos 55 helium 4season il ya une heure et au moment ou je devais me connecter a un compte google etc et j'arrive a une page ou on me dit que des applications vont s'installer et que sa nevenait pas d'eux mais d'android je ne sais quoi
et comme j'ai cliqué vite sur ok bah ya des applis qui ont commencé a s'installer et moi j'etais presser d'utiliser le mon nouveaux archos donc comme sa prenais un peu de temps j'ai eteint et rallumer et en le rallumant sa reste sur ecran noir sa me montre que la batterie et la connection
aidez moi svp je vien juste de l'acheter

Edited by lassinox

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Similar Content

    • By lorman
      ce 1er jour de l'été 2017 je découvre des inscriptions type lignes de code ou systeme qui s'incrustent sur l'écran en haut à droite.
      Comment les enlever? ai je fait une mauvaise manip de configuration quelque part?
      j'ai un OS Flyme 5.1.11.0G
    • By hazelle
      Bonjour!
       
      J'ai un soucis depuis quelques mois sur mon téléphone : lorsque je rédige plusieurs SMS de suite à une même personne et que je veux effacer ou corriger mon texte avec la touche effacer du clavier, je me retrouve avec des mots des mes SMS précédents qui apparaissent au fur et à mesure que j'efface... Donc au lieu de me retrouver à effacer deux mots par exemple, j'en efface une dizaine qui apparaissent... Je sais pas si c'est très clair...
      Peut être un problème de mémoire ou de presse papier plein?
      Des idées? Merci!
       
      Hazelle
    • By alex34510
      Bonjour,
      Je fais appel à vous car je viens de recevoir mon téléphone (elephone s7) mais j'ai un problème le téléphone m'affiche que je suis en 3g sauf que quand j'ouvre internet rien ... Il me dit "page web non disponible" et "net::ERR_INTERNET_DISCONNECTED" Je suis chez sosh et j'ai essayé de régler les paramètres APN mais toujours rien.
      Merci pour votre aide.
    • By Gooumbora
      Bonjour, 
       
      J'ai un souci, mes films en 1080p saccade un peu. J'aimerais savoir quoi faire pour que ça en saccade plus du tout.

      Merci beaucoup. 
    • By lubeliaa
      Bonjour! Je me permet de poster sur ce forum car j'ai un petit soucis auquel je ne trouve aucunes réponse logique! J'ai l'occasion de travailler sur un parc de tablettes Samsung galaxi A 2016, mais je constate des différences de qualité de l'écrans (certaine ont un coté un peu plus jaune) et de résolution (image plus pixelisées sur certaine que sur d'autres). De même une meme application va avoir des pop up immense qui dépasse de l'écran et sur d'autres : aucun soucis... Les caractéristiques dans le about sont pourtant bien les mêmes...Il y a eu des soucis déja sur ces modèles? 
      Merci par avance si vous avez des pistes