xac53

problème mise en reseau tablette asus zenpad 10

Recommended Posts

bonjour 

 

j ai acheter pour mes enfants  une tablette asus zenpad 10 z300m  . la tablette  fonctionne très bien,  est  fluide  , rien a redire .

mon problème consiste a la mettre en réseau afin d accéder au fichier de mon pc pour que mes enfants puisse accéder directement  au film et dessin animé qui sont stocké dedans .

mon pc est sous windows 10 creator update  , et les option de mise en resau sont bien configuré , je n'ai aucune difficulté a accéder a mes fichiers depuis une autre tablette sous windows . 

  lorsque j essaye d accéder au reseau  depuis es file explorer ou depuis  l explorateur de fichier asus , le reseau est reconnu mais c'est la que les problèmes commencent  .  la tablette ne reconnait pas  le non de mon compte windows 10 ou le mot de passe de celui-ci , je suis sur de ce que je tape , je me connecte tous les jours a mon pc avec ces paramètres . 

pour contourner le problème j ai essayé de créer un compte en mode local , sans mot de passe , j accède alors a mes fichiers , mais  lorsque j essaye de lire un film la tablette n arrive pas a le charger  et je ne peux pas le lire . 

je pense qu il y as quelque part une incohérence entre windows et android , mais je ne comprend pas comment résoudre le problème , je ne suis pourtant pas novice ni  en ce qui concerne windows ni en ce qui concerne android  , alors si quelqu'un rencontre un problèmes similaire je serais ravie d avoir un peu d aides .

merci davance 

Partager ce message


Lien à poster
Partager sur d’autres sites

Quel player video utilises-tu ?

Archos Video Player est particulièrement bien fichu pour accéder aux partages WIndows.

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais essayer ca on verras si ca peut aider merci de ta réponse @Ultrix

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais essayer ca on verras si ca peut aider merci de ta réponse @Ultrix

 

edit effectivement avec ce player aucun problemes pour acceder a mes films et mon mot de passe et mon non de compte admin windows passe sans problemes  merci je passe le sujet en resolu 

 

Modifié par xac53

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a aussi une appli pour ajouter à ce player des codecs manquants, qui ne figurent que dans la version payante :

https://play.google.com/store/apps/details?id=com.m4rk3t.libcopy2

Les codecs étant open-source, c'est légal.

 

Tu peux essayer VLC aussi : https://play.google.com/store/apps/details?id=org.videolan.vlc

il est moche mais il ouvre à peu près tout.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Contenu similaire

    • Par Crewstyleclown
      Bonjour,
       
      Sur mon V10 lorsque je reçois un SMS ou une notification whatsapp, la musique s’arrête nette. Puis repart. En bluetooth ou avec les écouteurs.
      Savez vous comment désactiver cela svp ?
      Edit et réponse.
      Lié à l'application amazon music.
    • Par OGCNounours
      Bonjour à tous, je voudrais savoir si vous avez connaissance d'un câble USBC vers HDMI compatible avec le mate 10 pro afin d'afficher l'écran sur ma télé et surtout est ce que celà est possible ? Je sais que c'est faisable via le wifi mais ce moyen ne me convient pas, je cherche un moyen filaire de le faire.
       
      Merci d'avance !
    • Par Dylan Svrn
      Bonjour,
       
      je viens d'avoir mon tout nouveau mate 10 pro, je suis super heureux du téléphone et de ses performances...
      Seul petit hic, je voulais me rajouter un peu de musique mais : "Impossible de copier l'élément X....".
      Par conséquent j'ai essayé de chercher par moi même.J'ai essayé en activant le débogage usb etc et cela me donne "Copie en cours...." en restant bloqué au début du processus.
      J'ai aussi essayé de désinstaller/réinstaller le driver mais rien n'y fait.
       
      J'en suis maintenant au point que si j'active pas le debogage usb , mon pc reconnait pas le portable
       
      merci pour votre aide , si vous avez besoin d'informations supplémentaire , n'hésitez pas ! 
       
    • Par yenenn
      Bonjour, je suis ici car j'ai un problème avec mon smartphone Samsung Galaxy a5 2017 sous Android 7.0, le problème c'est que je reçois les notification de toute les applications  en retard quand je suis avec mes donné mobile mais que je mets le wifi je le reçois à temps.
      Donc je voudrais savoir comment résoudre ce problème
      Merci de votre réponse et de votre aide 
    • Par Elianora la blanche
      salut à tous !
       
      à Noël, mon frère a voulu tester les réglages pro de mon P9 mais depuis, impossible de retrouver le mode automatique que j'avais avant. J'ai le choix entre plusieurs modes : grand ouverture, embellissement, image dynamique (en haut de l'interface) et les modes en glissant depuis la gauche de l'écran (HDR, monochrome, etc)
       
      Hier, j'ai testé en HDR, c'est très bien sauf que le flash n'est pas dispo, donc inutilisable en basse luminosité. Quant au mode basse luminosité, c'est totalement inutilisable pour moi, c'est 100% flou
       
      Bref, comment revenir au mode "sortie d'usine" sans aucun réglage ? Les photos n'étaient peut-être pas au top, mais j'avais toutes les fonctionnalités (flash) sans problème
       
      Un jour, j'apprendrai à me servir des réglages pro, mais on n'en n'est pas encore là ^^
       
      Je suis en B395 si jamais ça a une incidence...
       
      merci d'avance