Le forum a été mis à jour! (lire la suite...)
Guillaume Asus

Recensement des problèmes sur TF201

252 posts in this topic

ASUS a refusé la garantie pour le même problème pour moi, mais en passant par la FNAC, j'attends qu'ils me rendent le dock pour vérifier qu'il ne l'ont pas esquinté avant de contacter ASUS en direct.

Tiens nous au courant pour ton retour de dock, ça m'intéresse au premier chef. :)

Share this post


Link to post
Share on other sites

J'ai bien envi de créer un post dédié aux aventures SAV, passant par Asus ou non, avec les trucs à faire et à ne pas faire...

Edited by Linou
Goret22 likes this

Share this post


Link to post
Share on other sites

As tu le problème d'image persistante sur l'écran. De mon coté il n'y a rien à faire, le SAV asus ne comprend pas ma demande même après avoir envoyé des photos.

Si vous regarder bien l'image joint à ce message vous verrez un jeu de carte (surtout sur la partie gauche de l'écran).

C'est le jeu Freecell ouvert avant de prendre cette photo. Un moment après l'image disparait petit à petit...

Alors là... Le problème wifi peut être difficile à expliquer mais ça...

Share this post


Link to post
Share on other sites

Dites je ne sait pas si c'est un probleme mais bon : Pour charger la tablette, si je branche rien ne se passe par contre si j'enleve la tablette du dock et que je la remet dessus, ca se recharge. Sinon, si je reboot la tablette, la charge prend aussi.

Share this post


Link to post
Share on other sites

Ca ressemble méchamment à mon problème...

En dehors de ce problème de charge, tu n'as pas aussi de temps en temps des problèmes de reconnaissance du dock par la tablette ?

Share this post


Link to post
Share on other sites

Tiens nous au courant pour ton retour de dock, ça m'intéresse au premier chef. :)

Ce matin le gars d'UPS est passé à 10 heures, il a pris le dock.

Je viens de regarder le suivi :

Bruyeres-sur-Oise, France 28/02/2012 10:17

Pas prêt pour l'enlèvement lors de la 1ère tentative. Une 2ème tentative sera effectuée. - (Label)

C'est même pas mon patelin... je vous le dis, ça va encore être une grande aventure :P

codav likes this

Share this post


Link to post
Share on other sites

Parfait on va pouvoir comparer ! :D

Après mon problème de mise à jour .14 hyper foireuse le 20 février (je vais pas rappeler tout le truc, elle ne démarre plus ou presque plus pour résumer), je me suis décidé à lancer un RMA via Asus France. Je précise parce que j'habite la Belgique mais Damien du SAV France m'a dit qu'ils géraient aussi la Wallonie tandis que la partie flamande est gérée par Asus Hollande mais Asus Hollande a quand même la gestion et l'administration des pannes belges (faut suivre, je résume).

Donc bref, j'ai fait ça jeudi, vendredi je recevais le mail d'Asus pour le RMA (Eee Pickup Wistron etc.) ainsi que le mail d'UPS disant qu'un agent allait passer. Entre parenthèses, je n'ai pas reçu de coup de fil d'UPS.

Et UPS est passé aujourd'hui. Aujourd'hui et pas hier, un peu comme toi, mais ici par contre j'étais chez moi et l'homme m'a avoué que c'était son collègue et que ce n'était pas la première fois... Enfin soit bien sympa.

J'ai quand même pris le risque d'emballer la tablette dans la boite d'origine, en ajoutant du papier bulle pour compenser l'absence du dock, et en réemballant le tout dans la boite Amazon pour maximiser mes chances de récupérer ma bonne boite Asus.

Voilà voilà, je vous tiens également au courant et de fait, ce serait plus commode de lancer un nouveau sujet SAV Asus :)

Share this post


Link to post
Share on other sites

La renvoyer dans la boîte d'origine, honnêtement je n'aurai pas fait.

Pour info pour ma TF101, mon dock revenait systématiquement dans une nouvelle boîte dédiée à ça, la boîte que j'utilisais pour l'aller ne revenait jamais.

Share this post


Link to post
Share on other sites

Ah ben tant pis alors, moi qui suis un maniaque à garder les boites et compagnie...

D'un autre côté, j'avais rien d'autre sous la main, bien que j'aurais pu la mettre dans n'importe quelle "feuille" de carton épais.

Mais en l'emballant dans la boite Amazon en plus, j'ai l'espoir de la récupérer...Du moins Damien du SAV m'a dit qu'en général UPS est consciencieux pour le transport et que si la boite n'est pas dégradée ils peuvent la remettre...

Tu me fais peur maintenant :D.

On verra parait, c'est l'occasion de tester ;)

Edited by adinava

Share this post


Link to post
Share on other sites

qu'en général UPS est consciencieux pour le transport et que si la boite n'est pas dégradée ils peuvent la remettre...

Ouep, no soucy avec UPS, ils livrent jusqu'à ta porte :

Edited by Linou

Share this post


Link to post
Share on other sites

Ah oué pas mal, dans le genre Fedex a l'air drôle aussi.

Allez moi je crois au professionnalisme des gens. La personne que j'ai eue était très sympa et je compte bien ouvrir le colis en sa présence pour voir si tout a l'air correct. Et la boite ma fois c'est pas le plus important.

Share this post


Link to post
Share on other sites

es-ce que quelqu'un a un problème lors de la charge, certaines parties de la tablette semblent "vibrer" au toucher.

(ok je sais c'est super tendancieux ce que je dis mais bon je sais pas comment l'exprimer autrement ^_^ )

Share this post


Link to post
Share on other sites

Quand je branche le dock sur le clavier, et que je mets en charge, j'ai effectivement une partie du dos de la tablette qui "vibre". Je pense plutôt que c'est une fuite électrique de faible tension.

Je m'occuperai de ce problème lors d'une seconde RMA, quand le dock sera revenu de la première...

Share this post


Link to post
Share on other sites

(Nouveau topic créé par moi sur les démarches, les déboires et le suivi SAV ;)

Share this post


Link to post
Share on other sites

Idem ça "vibre" aussi légèrement mais c'est sur toute la tablette (et le dock) moi --'

Edited by Sami_22

Share this post


Link to post
Share on other sites

Pareil pour moi, mais ca vibre quand je la debranche du clavier. Mais c'est peut-etre fait expres!

Share this post


Link to post
Share on other sites

Transformer Prime Champagne 32Go reçu aujourd'hui (commander sur RDC).

Mise à jour reçu et effectué en .14, pour le moment pas de problème (pas de lag sur le navigateur de base). Pour le moment tout ce passe bien.

Me reste plus qu'a trouver une sacoche et un style pour aller en cours.

Share this post


Link to post
Share on other sites

ça ne serait pas une mauvaise idée de recenser les différentes observations de la performance wifi de la tablette non? de mon point de vue, c'est le seul point noir que j'ai sur l'appareil qui me pousse vers l'échange (je peux vraiment vivre avec le clavier un peu bizarre et les bruits que fait le chargeur).

près du routeur (moins de 6 mètres) j'ai des performances de feu (connexion 12 mbps, signal entre -40dbm et -60 dbm)

Au delà de cette limite, la vitesse se dégrade très vite (moitié, puis réduit à moins de 1 mbps et tout devient pénible) et signal entre -70dbm et -80dbm.

Vos performances pour la comparaison m'intéresse :emo_im_kissing:

Merci les amis :lol:

EDIT : pour ne plus barber tout le monde sur ce topic plus généraliste, je viens de faire un nouveau topic http://forum.frandroid.com/topic/94499-performances-wifi/

Edited by pat_11

Share this post


Link to post
Share on other sites

Quand je branche le dock sur le clavier, et que je mets en charge, j'ai effectivement une partie du dos de la tablette qui "vibre". Je pense plutôt que c'est une fuite électrique de faible tension.

Je m'occuperai de ce problème lors d'une seconde RMA, quand le dock sera revenu de la première...

salut Linou,

tout pareil pour moi.

Share this post


Link to post
Share on other sites

Possesseur d'une Asus TF201 depuis le 11.01.2012, elle est partie en réparation en République tchèque le 27.01.2012 pour problèmes de

- connexion wi-fi

- bugs après passage en ics 4.03

- reboots intempestifs ou non reboots

A ce jour, celà fait 23 jours ouvrés qu'elle est partie et Asus n'a toujours pas les pièces commandées le 13.02.2012 (quelles pièces ? Blockout de la part d'Asus).

Normalement au bout de 20 jours (durée maximale de la prise en charge de la tablette dixit Asus) une nouvelle tablette neuve devait me parvenir mais, refus de la part d'Asus en prétextant qu'elle devait avoir été en réparation deux fois avec changement de pièces à chaque fois.

Concluez comme vous voulez... Merci Asus.

Sur Asus pad il y a 5 jours maintenant un 3ième update le 9.4.2.15 devrait éviter les conflits de logiciels entre nvidia tegra3 et Androïd Ics 4.03

L'Ufc Que choisir ainsi que les revues informatiques vont être mises au courant car je ne comprends pas une telle attitude de la part d'Asus, attitude incomprise aussi par les magasins d'informatique à qui j'en ai parlé.

Share this post


Link to post
Share on other sites

@ c.yves : c'est effectivement assez dommage que tu dois attendre autant :s. J'avais eu la même chose avec HTC pour un smartphone. Pas d'échange de produit avant 3 tentatives. Ils n'ont pas réussi de réparer l'appareil et au bout de 3 fois j'ai eu droit à un autre smartphone.... J'espère juste que tu n'auras pas à attendre plus. Car la tablette vaut vraiment la peine d'être utilisé dans des conditions optimales. courage vieux :(

Share this post


Link to post
Share on other sites
de 20 jours (durée maximale de la prise en charge de la tablette dixit Asus) une nouvelle tablette neuve devait me parvenir mais, refus de la part d'Asus en prétextant qu'elle devait avoir été en réparation deux fois avec changement de pièces à chaque fois.

Concluez comme vous voulez... Merci Asus.

Pour l'anecdote, au second renvoi de mon dock de ma TF101, le conseiller que j'avais au téléphone m'a sorti un truc dans le même genre : "faut pas vous inquiétez, au bout du 3ème problème, on vous renvoie une neuve".

Ma machine a fait 5 aller et retour avant de pouvoir être remboursé.

Share this post


Link to post
Share on other sites

Bonjour à tous,

J'ai remarqué aujourd'hui que si je mettais ma tablette (sans dock) en charge l'écran tactile devient "fou". Naviguer tactilement ça devient difficile, mais utiliser la clavier tactile pour faire une saisie devient mission impossible ....

Dès que je débranche tout redevient normal

Je n'ai pas constaté le problème si je charge avec le dock (alimenté ou non) ...

D'autres personnes auraient le même problème ?

Merci

Share this post


Link to post
Share on other sites

Bonjour,

Je viens de recevoir ma Prime.

Un peu déçu car au démarrage elle met du temps à charger toutes les applis (sans me demander d'autorisation) reliées à mon compte Google. Et pendant ce temps de chargement, elle a bien fait 4-5 reboot :s ... Je précise que la batterie de la tablette est presque vide mais celle du dock est à 90 %.

Des situations similaires ? Je suis à 2 doigts de la renvoyer.

Merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now