Jump to content

Appel qui ne marche pas


Recommended Posts

Bonjour,

Voici mon soucis, j'ai reçu plusieurs appel aujourd'hui, et c'est le premier jour que j'ai vraiment mon téléphone, voici mon soucis...

Je recois un appel je parle, vraiment pas longtemps 30sec... 1mins... Peut être 2 grand max !

Et là ça coupe !

Petit indice: Je pense que ça viens du fait que je n'ai pas de forfait internet pour l'instant (il arrive le 15aout) et donc je coupe le fait qu'internet puisse se connecter en dehors du wifi (quand j'ai decouvert qu'on pouvait faire ça, je me suis dis qu'on pouvait vraiment tout faire avec un smartphone! xD) ... Tout marche, enfin du moins les sms je n'ai eu aucun soucis!

Est ce que ça peut venir là, ou d'autre chose?

Link to comment
Share on other sites

Ça vient pas de là, les data non rien a voir avec le réseau mobile ( pour téléphoner bien sur )

Les data se coupent automatiquement lorsque tu passe un appel, donc t'inquiète pas pour ça.

Chez quel opérateur est tu, et as tu une bonne couverture réseau?

As tu essayer de redémarrer ton phone?

As tu essayer avec un autre opérateur?

RasBeanJelly powered by TRINITY

Link to comment
Share on other sites

Je suis chez virgin, oui quand les appels se sont effectuer j'avais du réseau... Enfin j'ai pas vérifier pile au moment de l'appel mais normalement aux endroit où j'étais j'en ai.

J'ai recu deux appels de ma copine, deux de ma mère, deux de mon père, et a chaque fois ça coupait... :/

Je viens de redémarrer le téléphone a l'heure actuel, donc je ne sais pas si ça a changé quelque chose...

Et non, je n'ai pas essayer un autre opérateur, on est tous chez virgin, jamais eu de soucis avant...

Edit: Après reflexion ma soeur est chez NRJ mobile, j'essayerai demain... mais c'est bizarre !

Et j'espère que je ne vais pas devoir le renvoyer .... EN ANGLETERRE :/

PS: Par contre j'ai flash mon téléphone pour avoir une versio YAKJU... mais mon numéro de build est JRO03C, je n'y connais pas grand chose, mais je savais pas que c'étais possible.

Mais bon, je ne pense pas que ça vienne de là... Au cas où !

Edited by Aurakl
Link to comment
Share on other sites

Bonjour,

Je viens pecher quelques infos... SI quelqu'un a..

Alors voilà, parfois mes appel marche très bien, des fois non.

je voulais savoir... Vous voyez la barre de "remplissement" du reseau, parfois elle est bleue, parfois elle est grise (mais pleine !) parfois il y a un H, parfois un E je crois, et parfois 3G... Et des fois ça coupe, des fois ça coupe pas.

J'ai l'impression que c'est tout ou rien... Le bouger de quelques centimètre le fait capter et des fois pas du tout...

Pareil pour le WiFi, je sais pas si c'est moin efficace normalement, mais j'ai jamais eu de gros soucis avec mes PC/console/autres, pourtant là, dès que je suis a peine eloigner de la box, ca ne capter plus du tout le WiFi..

Et j'arrive pas a savoir si je bug, ou si c'est juste que le téléphone a du mal en général... :/

Link to comment
Share on other sites

Déjà fais ! Ca va un peu mieux, mais ça reste vachement sensible n'empeche.

Pour les appels, encore une fois, je viens de recevoir un appels ... et au bout de quelques secondes a peine, ça coupe.

Pourtant j'ai fais quelques test où ça marchait bien je n'arrive pas a comprendre...

PS: Est ce que l'installation d'une rom custom peut résoudre le problème?

Edited by Aurakl
Link to comment
Share on other sites

Bonjour,

J'ai appelé virgin mobile, ils n'ont aucun problème apparement.

J'ai essayé la carte sim a mon frere qui lui aussi est chez virgin. Pareil ça coupe.

J'ai VRAIMENT pas de chance... Retour en angeleterre \o/

Comment puis je remettre mon téléphone a ZERO? Sachant que j'avais une image samsung ICS

Et que là j'ai rooté etc... que j'ai mis une rom custom aokp

Link to comment
Share on other sites

pas la peine de le renvoyer en angleterre ! (étrange ma mère avait ce genre de pb avec son nexus S) la garantie marche en france (merci l'union européenne !)

Donc retour SAV et avant tout n'oublie pas de flasher la factory image et tout ;)

Edited by Skybichou
Link to comment
Share on other sites

J'ai pas de "papier garantie" le revendeur m'a dit que c'étais une garantie a eux blablabla... Et que j'avais 30 jours pour le renvoyer pour qu'il me l'échange contre un autre produit!

"Bonjour, la commade est couverte par notre garantie revenduer et en cas de problème vous pouvez nous retourner la commande pour la réparation. Vous pouvez nous retourner la commande aussi sous 30 jours pour avoir le remboursement. Cordialement"

A part flasher la factory image, il faut que je fasse quoi? :)

Link to comment
Share on other sites

Okay, le clock mod recovery, et le bootloader unlock, on s'en fiche?

Sinon, j'ai un allopsm pas loin de chez moi (j'habite dans le Jura, et il y en a un a besançon), juste une facture ça suffit?

Et ils vont me changer mon téléphone, ou me le "réparer"?

Edit: apparement je n'avais pas de facture (c'est mes parents qui ont réceptionné/ouvert le colis)...

Est ce que si j'en demande une et que j'imprime la facture, ça va passer?

J'ai acheter le téléphone sur priceminister.

Edited by Aurakl
Link to comment
Share on other sites

Oui tu as le mail d'achat ça doit le faire,

Pour le déroulement ils vont l'envoyer en réparation, alors précise bien le problème et que c'est plutôt un problème hardware, ça prend 2 semaines En moyenne, et si au 3eme retour ça marche pas la tu en récupère un neuf à la place

Envoyé depuis mon Galaxy Nexus avec Tapatalk

Link to comment
Share on other sites

Merci pour tout! Ça m'a l'air trop beau pour être vrai cette petite chaine qui réparé les tels!

Ta mère qui avait le même problème avec le nexus est passe par eux? Ils ont réussie a le réparer? Plus aucun appel qui coupe?

Edit: Bon simplyelectronics (via priceminister) m'a envoyé une facture. Je vais appelé allopsm pour voir si ils m'acceptent.

Edit2: Bon bah, j'ai appelé allopsm, apparement la facture qui m'a été envoyé par mail suffit. Ils voient si ils peuvent le réparer sur place, et sinon, ils l'envoient a samsung qui eux avisent si ils peuvent le réparer ou échange le téléphone ! :)

Merci du tuyaux Skybichou ! :D

Envoyé depuis mon Galaxy Nexus avec Tapatalk

Edited by Aurakl
Link to comment
Share on other sites

oh une factory image yakju fera l'affaire (ils vont pas aller vérifier, il y a même des chances qu'ils reflash une factory image d'eux même, c'est leur premier reflexe )

et avec root toolkit (pareil que gnex mais je préfère l'interface plus windows) il y a l'option unroot : https://www.frandroid.com/actualites-generales/106427_nexus-root-toolkit-un-logiciel-simple-pour-entre-autres-rooter-nimporte-quel-nexus-sauf-le-one/

Edited by Skybichou
Link to comment
Share on other sites

T'inquiète, ils sont payés au nombre d'appareils réparés sachant que si l'appareil reviens pour le même motif, il est pas comptabilisés sur la paye.... Ils ont donc intérêt à le réparer du premier coup

Envoyé depuis mon Galaxy Nexus avec Tapatalk

Link to comment
Share on other sites

Arrête de chercher, le Galaxy Nexus a un DAS très faible du coup il a une accroche réseau assez aléatoire notamment à la campagne. Le problème est connu et souvent évoqué sur des forums comme XDA.

Moi ça m'a conduit à remettre le mien en vente et à remettre en service mon HTC Desire.

Link to comment
Share on other sites

Tout à fait juste tu revends ton téléphone ou tu fais comme moi tu grimpes sur un point culminant, il m'est arrivé ce genre de situation cette été en visitant un village médiéval, l' office du tourisme affirmait que la réception était bonne et je ne captais rien.

DAS ou réseau il faut choisir.

Link to comment
Share on other sites

  • 2 weeks later...

Bon j'ai reçu le truc, et ça bug toujours !

Et non ce n'est pas un problème de réseau, peu importe l'endroit où je suis, ça coupe au bout de toujours ~1min... Faut pas déconner, si c'étais un problème de réseau ça ne couperait pas a CHAQUE appel, dans TOUTES les villes... Il y a des limites.

Ensuite, j'ai l'impression que c'est lorsque je colle mon téléphone a ma joue, j'ai l'impression que le téléphone ce lock mal... Possible?

PS: Et si il y avait un problème de réseau, j'aurai les "barres de réseau" a 1 ou 0 non? Hors ce n'est jamais le cas, certes j'ai un peu de mal a capter la 3G... Mais je suis toujours a 4 barre... (Allez 3 dans les endroits glauque) après j'ai pas encore essayé dans un bunker..

Edited by Aurakl
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...