Jump to content

4G sur xperia Z1


Recommended Posts

bonjour

 

Je suis chez free j'ai activé la 4G sur mon compte free.

puis dans préférence réseau sur Z1 j'ai choisi 4G(préférence) ou  3G/2G

en zone couverte 4G je n'ai jamais eu l'affichage 4G sur le Z1 ( soit 3G ou H+) alors que un collègue lui est en 4G au même endroit même instant chez le même opérateur. La seul différence s'est que lui à un HTC ONE en 4.3 et moi le Z1 en 4.2.2.

 

Avez vous la 4G sur votre Z1

 

cordialement

 

 

Link to comment
Share on other sites

Oui, moi je suis chez Bouygues et je capte la LTE bien plus que mon collègue qui est sur s4 SFR... D'ailleurs il y a très peu d'endroits ou je n'ai pas la 4G... Plus tôt satisfait...

Quand je mettais 30 à 40 min pour telecharger 500mo avec mon Xperia S en 3G, sur mon Z1 en 4G sa me prend maxi 6min pour 580mo...

A tu bien régler tes apn??? A tu réessayer de retelecharger tes paramètres internet???

Envoyé de mon C6903 en utilisant Tapatalk

Edited by blondin69120
Link to comment
Share on other sites

bonjour

Je suis chez free j'ai activé la 4G sur mon compte free.

puis dans préférence réseau sur Z1 j'ai choisi 4G(préférence) ou 3G/2G

en zone couverte 4G je n'ai jamais eu l'affichage 4G sur le Z1 ( soit 3G ou H+) alors que un collègue lui est en 4G au même endroit même instant chez le même opérateur. La seul différence s'est que lui à un HTC ONE en 4.3 et moi le Z1 en 4.2.2.

Avez vous la 4G sur votre Z1

cordialement

Tu as fait un redémarrage après le changement ?

Xperia Z1

Link to comment
Share on other sites

Je suis chez free et le réseau c'est nettement améliorer ses jours ci...

Peut être à cause de noël qui arrive et de peur de perdre trop de clients avec les autres offres 4g des concurrents.

J’espère que ça va durer...

mais pour la 4g de free, pour l'instant y'a pas assez d'antennes(pour dire aucune dans ma région).

la seul amélioration c'est les 20go de fair use avec téléphone compatible 4g.

Edited by tixperia
Link to comment
Share on other sites

La 4G de Free marche si bien que ça? (o.o)

C'est très tentant, mais j'ai été chez Free à un moment, et le réseau était juste catastrophique (je suis sur Marseille).

Je suis sur Marseille également, et j'attends l'activation de ma ligne Free pour aujourd'hui... Je t'en donnerai des nouvelles  :P

  • Like 1
Link to comment
Share on other sites

"Je suis chez free j'ai activé la 4G sur mon compte free."

Salut. Tu veux dire qu'en plus d'activer le LTE sur le.mobile il faut faire quelque chose sur le compte ?

Bien sûr il faut se connecter sur son compte free pour l activer ! Tu n as pas les infos ?

Xperia Z1

Link to comment
Share on other sites

Salut kornben. Non je n'ai pas l'information car je n'ai pas le net. Je déménage début d'année 2014...

http://www.universfreebox.com/UserFiles/image/option4g.jpg

 

 

http://www.universfreebox.com/article/23189/L-option-4G-disponible-dans-l-espace-abonne-Free-Mobile

Edited by tixperia
Link to comment
Share on other sites

Merci pour les rcs les gars. Je ferai ça des mon retour sur la toile...

En parlant de ça, free me harcèle en ce moment... Pour me parler des offres net de free.. Mais chaque fois que je demande de rappeler à un moment qui me convient mieux on appelle pas et on rappelle quand c'est pas le moment...

Link to comment
Share on other sites

Bonjour, je vien d'allez sur le site de Free Mobil pour Active la fonction 4G!

Voici des information sur mon telephonne:

Marque: Sony Xperia Z1 OS: android 4.2.2 Build: 14.1.G.2.257

Voici ce que j'ai fait:

 

1/ Active mon Option 4G sur le site.

Lorsque que je suis sur la page d'activation voici ce que j'obtien:

 

227655freemobil.jpg

On vois bien que l'option est activé.

 

2/ Configuré mon telephonne.

Je suis allez dans les parametres de mon Z1

Reglages / Plus / Réseaux Mobiles / Mode Réseau

J'ai 3 modes : ¬ LTE (Préféré)/WCDMA/GSM ¬ WCDMA uniquement ¬ WCDMA (préféré)

Vous remarquerai que je n'ai pas un affichage du style 4G LTE /3G/2G

 

mini_470999Screenshot20131215074229.png

Sur le choix des 3 modes que mon téléphonne me propose j'ai pris LTE car j'imagine que cela doit

etre la 4G.

 

Une fois avoir fait tous cela j'ai Rebooté mon téléphonne et la Souci.... au niveau de la bar qui mesure mon reseau

j'ai toujour indiqué 3G  ou H+ mais pas de 4G.

 

mini_850055Screenshot201312150812571.png

Je me dit peut etre en faisant une recherche de Reseau et voila ce que j'ai :

 

mini_808576Screenshot20131215080809.png

A savoir que je suis en 3G et non 2G comme il l'indique sur la capture d'ecran.

Mais je ne vois pas LTE Free ou 4G Free...

J'ai aussi regarde mes APN est c'est bien Free et mmsfree.

 

J'ai aussi Essayé en ré-installant les Fichier de configuration de connection du tel... mais rien n'y fait

 

Je sais pas quoi faire si quelqu'un a la solutions je le remercie d'avance du temps qu'il aura a m'accordé.

Edited by !TraXxx
Link to comment
Share on other sites

Tes réglages sont bons, le fait que tu ne vois pas le réseau LTE Free dans ta recherche de réseau me fait penser que tout simplement, là ou tu te trouve, tu ne la capte pas. Perso, je suis sur Bordeaux centre et j'accroche que très rarement la 4G de Free. Au début je pensait la meme chose que toi, quelque chose ne devait pas etre bien configuré, jusqu'a ce que je regarde mon téléphone l'autre jour et je vois 4G sur ma barre de notification! Je fait un test rapide en téléchargeant une appli et pas de doute possible j'étais bien en 4G.

 

Il faut surtout attendre que la 4G se déploie de plus en plus...

  • Like 2
Link to comment
Share on other sites

Tes réglages sont bons, le fait que tu ne vois pas le réseau LTE Free dans ta recherche de réseau me fait penser que tout simplement, là ou tu te trouve, tu ne la capte pas. Perso, je suis sur Bordeaux centre et j'accroche que très rarement la 4G de Free. Au début je pensait la meme chose que toi, quelque chose ne devait pas etre bien configuré, jusqu'a ce que je regarde mon téléphone l'autre jour et je vois 4G sur ma barre de notification! je fait un test rapide en téléchargeant une appli et pas de doute possible j'étais bien en 4G.

 

Il faut surtout attendre que la 4G se déploie de plus en plus...

 

by4emagu.jpg

Le problème est que l antenne 4G lte free n est pas activé. Tu la capte, mais tu ne peut pas te connecter.

Envoyé de mon C6903 en utilisant Tapatalk

 merci a tous :) ca me rassure ^^

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...