Jump to content
néonaloj

[ROM][OFFICIAL][5.1.1] BlissPop 3.9 + Discussions générales Développement d'après le 20/8/15

Recommended Posts

J'ai transféré ce beug au dev sur le sujet XDA

Share this post


Link to post
Share on other sites

Pareil pour moi , impossible de rallumer l'écran après si l'interlocuteur ne raccroche pas

Share this post


Link to post
Share on other sites

C'est au niveau du modem que c'est la m****... A mon avis il va falloir attendre une nouvelle version plus fiable du modem alpha

Share this post


Link to post
Share on other sites

Un post du forum XDA

 

Traduit avec google traduction

 

Salut à tous!
Suis-je le seul qui ne ont pas son lors de la réception d'un appel?

Blisspop 1,6 + 44S modem: appellent le travail de son capteur de proximité, mais ne le font pas
Blisspop 1,6 + Dernière modem alpha: Travaux de capteur de proximité mais pas de son lors de la réception des appels: si je veux le son de revenir, je dois permettre à l'enceinte avant et puis désactivez-le.

Share this post


Link to post
Share on other sites

Hello, 

 

Est-ce que vous aussi vous avez un tas de partials wakelock *alarm* ?

J'ai ça sur les 2 dernières builds (kernel stock).

Share this post


Link to post
Share on other sites

Je vais repasser sur cm11s en attendant que tout se corrige , dommage la ROM est vraiment bien réussie

Share this post


Link to post
Share on other sites

Après réinstallation du modem alpha tout est rentré dans l'ordre

Share this post


Link to post
Share on other sites

@@davbarr tu as juste installé le modem ou factory reset et installation complète?

Edited by jejehtc

Share this post


Link to post
Share on other sites

juste l'install pour moi. Encore plus à la sauvage!

Share this post


Link to post
Share on other sites

Idem à la rash

 

EDIT:

 

New Build Uploaded
BlissPop-v1.6-bacon-Nightly-20150107
http://downloads.blissroms.com/Bliss...ghtlies/bacon/

Changelog
-Add power menu customization
-Fix hiding button backlight option
-Add color picker More Material
-Add system setting for t9 search
-Add Clean up battery style code
-New kernel commit CM (fix possible kernel panic)
-Updated with all CM commits and more

Flash:
ROM
Gapps

Enjoy all....

Edited by jejehtc

Share this post


Link to post
Share on other sites

bon c'est bon je repasse en stock avec toute ces maj , c'est gonfflant

d'ici 1 mois ca sera de l'officiel  je prefere attendre

Share this post


Link to post
Share on other sites

moi pareil nexux5user, j'ai même essayé l'alpha officielle de oneplus, du coup fastboot remise à neuf en cm11s (44s).

Share this post


Link to post
Share on other sites

Je vous suis ce problème de sensor me gonfle donc retour stock complet

Share this post


Link to post
Share on other sites

idem je pense que je vais faire la même chose car quelques problèmes réapparaissent (moi c'est au niveau du son au décrochage que ça m****)

Par contre je vais suivre de près cette rom prometteuse et je reste dispo pour la trad

Share this post


Link to post
Share on other sites

Ça je pense savoir le problème ,je l ai déjà rencontrer et a chaque fois c est pareil ,c est après chaque mise a jour ,c est pour ça j aime pas les mise a jour tout les jours .car j ai eu aucun problème sur une installation propre ,mais des que tu commence a flasher c est fini .

Moi j ai eu le problème de son ,et le problème d écran noir était reaparru .

Envoyé de mon A0001 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

un mois et la cm12s est à nous :P

enfin j'espère...W&S

Share this post


Link to post
Share on other sites

C est ca

Envoyé de mon A0001 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Lol c'est vraie que c'est dure a suivre!

Dommage y'a pas de maj ôta!

Share this post


Link to post
Share on other sites

Salut à tous :)

Je vois que vous avez trouvé mes posts sur xda (Roulianooo) et le forum oneplus (gueuhb) :p

Il me semble avoir trouvé la solution (postée sur oneplus ce matin)

Pour ceux qui ont des problèmes de capteurs , le falsh du dernier modem alpha resoud le soucis

Si vous avez des problèmes de son , il suffirait d'activer les "son des touches" dans les paramètres...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...