Jump to content
Cseb95

[RÉSOLU] [B371] Le telephone reboote tout seul ?

Recommended Posts

Houla !

 

Il va falloir quelques semaines avant que la nouvelle version n'arrive.

La correction sera cumulée avec d'autres, il y aura un test, puis un pilote interne Honor et ensuite le correctif nous parviendra.

Il faut un peu de temps.

  • Like 3

Share this post


Link to post
Share on other sites

Hello tout le monde, 

 

Idem pour moi, il reboot quand il arrive à 100% de charge (la nuit)...

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir . En ce qui me concerne , plus de reboot depuis l'épisode du bug remise en configuration sortie d'usine . J'espère que ça va durer . 

Edited by DRM
  • Like 1

Share this post


Link to post
Share on other sites

Hello,

Même souci depuis quelques semaines : reboot systématique à la charge (pas sûr à quel moment par contre), Config :

B371

Double-SIM

Pas vraiment d'application exotiques sauf LastPass & MobileIron.

Antivirus: Avira

Apps admin: MobileIron, Avira, Power toggles

Agents de confiance : déverouillage intelligent Huawei, Google Smart Lock

Applications protégées : Agenda/Avira/Email+/Facebook/Hangouts/LastPass/Messenger/MobileIron/Telegram/Signal + trucs strandards Huawei

 

P.S : s'il y avait moyen de remettre l'appli "Application protégées" dans "Applications", ce serait top. Car le mettre dans paramètres avancés/Gestion de la batterie, c'est compréhensible d'un point de vue technique, mais vraiment pas logique.

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir .

@JonathanHonor 

Je reviens vers vous car le fameux bug du retour en configuration usine c'est encore produit cet après-midi . Même circonstance que la première foi . H7 dans la poche latérale de mon pantalon . A nouveau obligé de passer par la configuration de la bête et en suite mise a jour vers la dernière version logicielle . Récupération de ce qui était sauvegardé , et oui on fait pas un backup journalier de son portable . Pour le  reste non joignable pendant que le H7 est éteins dans la poche et perte de temps pendant la restauration . Pour moi le fait de ne pas être joignable est quand même embêtant car je suis sapeur-pompier . 

Serait-il envisageable de trouver une solution ? Il es toujours sous garantie , remboursement , échange contre un H8 ( même pas rancunière ? ) . Jusque la j'était satisfait de la marque mais la ca va dépendre du service après vente et surtout du geste commercial qui peut suivre . 

 Dans l'attente d'une réponse je vous souhaite une très bonne soirée . 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour @DRM

 

 

Je ne pourrais que te conseiller de contacter notre SAV afin de trouver une solution avec eux. De mon côté, je peux t'assurer que nos développeurs font le maximum pour sortir un patch rapidement, mais comme l'indique @Cseb95, le processus ne peut aboutir sans le déploiement d'une MàJ plus "complète" (comprenant divers correctifs et améliorations). 

 

N'hésite pas à nous contacter via Facebook afin que nous puissions en discuter. 

 

Excellente journée. 

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir @JonathanHonor

Merci pour ta réponse . Malheureusement pour le problème est réapparu cette après-midi . La je suis occupé a faire la réinstallation . Je vais prendre contact avec le support technique de V-Mall pour essayer de trouver une solution . J'espère que ça ne sera pas trop difficile car je suis en Belgique et mon H7 viens de France . 

Bonne soirée    

 

  • Like 1

Share this post


Link to post
Share on other sites

Ouf.. me sent moins seul d'un coup.. croyais que j'avais un problème hardware.. Mais effectivement, à 100%, que je sois en mode avion ou pas, un tit reboot sans me demander un code pin ou code sécurité.

Sent from my PLK-L01 using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites

Pareil pour mon h7 en b371 et en charge à 100%.

Cela le fait depuis peu, bizarre, car j'ai pas beaucoup d'applis et rien de nouveau depuis un certain temps

  • Like 1

Share this post


Link to post
Share on other sites

Non, toujours pas ..on va dire que c'est à cause de l'été ..

  • Like 2

Share this post


Link to post
Share on other sites

C'est l'été indien !

Envoyé depuis mon H7 Premium by Frandroid

  • Like 3

Share this post


Link to post
Share on other sites

Bientôt pour nous peut-être !

 

Pourtant j'aime bien l'été indien ;-)

  • Like 1

Share this post


Link to post
Share on other sites

J'ouvrirai le sujet B380 tout à l'heure si ce n'est pas fait

Envoyé depuis mon H7 Premium by Frandroid

Share this post


Link to post
Share on other sites

Salut,

Pour moi ça semble résolu, en tout cas ça ne s'est pas reproduit depuis. Après ça vient peut-être du fait que j'ai flashé la ROM complète et non une simple OTA...

Tapatalké de mon Honor 7

Share this post


Link to post
Share on other sites

Pareil pour moi, depuis que j'ai flashé la rom complète, problème résolu.. :-)

Sent from my PLK-L01 using Forum mobile app

Share this post


Link to post
Share on other sites
Il y a 1 heure, Cseb95 a dit :

@JonathanHonor  des nouvelles de la B380 en OTA ?

 

Bonjour à tous, 

 

 

Elle est actuellement cours de déploiement progressif. 

  • Like 1

Share this post


Link to post
Share on other sites

Honor, il faut se mettre en mode" tchap tchap" ou "haraka". Trop lente est cette diffusion à mon goût

Envoyé de mon H7 Premium by Frandroïd

  • Like 1

Share this post


Link to post
Share on other sites

@nico97470 Effectivement. J'ai toujours la B371 en proposition, et rien via Hicare en partant d'une B180 (et je n'ai pas eu le temsp ce WE de passer en B380 avec les lien de ton topic)

 

 

  • Like 1

Share this post


Link to post
Share on other sites

@JonathanHonor : Te serait-il possible d'updater le topic des Mises à jour ? Histoire que l'on ne fasse pas trop de HS sur celui là, par avance merci.

  • Like 1

Share this post


Link to post
Share on other sites

Je voulais répondre sur ce sujet car mon téléphone reboot également tout seul quand la charge atteint les 100%, ca me l'a encore fait hier et ce depuis que je suis passé en B371, je n'ai pas réinitialisé mon Honor 7 depuis la MAJ et je n'ai vraiment pas envie de le faire (plutôt par flemme) j'avoue que c'est vraiment embêtant ce bug et j'espère que ca sera réglé au plus vite.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...