Jump to content
Val Kyrie

Problème en recovery mode

Recommended Posts

Bonjour, j'ai une tablette ASUS K013 depuis 5 ans et j'ai dû faire une recovery système et depuis je suis bloqué "avec Effacement en cours" depuis 3 jours. Si je la stop et que je la rallume elle se remet toujours sur "Effacement en cours" puis elle bloque sans redémarrer. Donc aucun programme ne se remet. Que faire voici l'image de mon écran en phase recovery d'usine. Elle n'est pas reconnue donc par le pc. Sauf le chargement. Mais pas possible de faire l'installation par USB. Ni par logiciel asus flash tool.

En attente de vos réponses

Cordialement 😥 😨

Valérie     

recovery tab M176C.jpg

Share this post


Link to post
Share on other sites

J'ai sans doute de mauvaises nouvelles. Si l'effacement qui correspond à un formatage de la partition data ne se termine jamais, c'est que le recovery n'arrive pas à écrire dans cette portion de la mémoire de stockage. Et le plus souvent, cela signifie qu'elle est HS c-a-d panne matérielle.

Si quelqu'un a une autre explication possible, qu'il se manifeste mais je connais quand même pas mal ces engins-là et je ne vois pas d'autre raison.

P.S. ça ne sert à rien d'écrire en gras, ça ne fait pas venir les réponses plus vite.

Edited by Ultrix

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By goliath22
      Bonjour,
      Depuis que j’ai acheté ma tablette fin août 2020, j’ai un problème de lecture sur Netflix. Il n’y a aucune image qui s’affiche lorsque je lis un programme. Cependant j’ai le son du contenu. J’ai plusieurs fois supprimé les données de l'application ainsi que la mémoire cache mais cela n'a rien changé au problème.
       
      Je solicite donc ce forum pour trouver une solution ! 😁
      Merci d’avance ! 😉
    • By doudou2401
      Bonjour, je viens d'acheter un redmi note 9 et j'utilise un flipcover. 
      Je rencontre un problème, une fois le flipcover fermé, l'écran se rallume un peu aléatoirement et reste allumé.
      J'ai cherché dans les réglages et rien trouvé.
      Auriez vous une astuce?
      Merci d'avance
    • By Djey51
      Bonjour,
       
      Je rencontre un problème avec l'application Garmin Connect sur mon MI 9T pro.
      j'ai une montre Garmin Venu. Le couplage avec le téléphone est ok, je reçois bien les notifications et les synchronisation se font sans problème.
      Mais voilà tout cela fonctionne tant que l'application GArmine Connect est en cours d'exécution... Car dès que je la ferme (l'application) la connecti.on bluetooth entre ma montre et mon téléphone est interrompue. Jene peux donc plus recevoir de notifications. 
      Je vais essayer d'être le plus complet possible :
      Avec cette même montre, sur mon Xpéria, cela fonctionne très bien.
      Sur le Xpéria, quand je quitte l'appli garmin Connect, j'ai une notification "Service Synch. Connect" de l'appli connect qui apparait et qui sert à maintenir la connection entre la montre et le téléphone en tache de fond.
      Sur le mi 9T pro, je n'ai pas cette notif et je perds la connection bluetooth entre le tel et la montre.
      SI je redémarre le Mi, sans ouvrir l'application garmin Connect, j'ai cette notification et la connection s'établie bien entre le tel et la montre.
      Par contre, dès que j'ouvre l'appli garmin connect puis que je la referme, alors je perds cette connection.
      J'ai déjà regardé toutes les autorisations, les autorisation spéciales (autoriser pop-up), ativé la localisation, désactivé les options de restriction pour économie de batterie, installé, désinstallé l'appli sur mon tél, découplé et recouplé la montre et le tel,fouiné dans beaucoup de forum. mais rien n'y fait.
       
      SVP !!! Auriez-vous une idée ? ou encore mieux, sauriez-vous d'ou vient le problème et ce qu'il faut faire pour y remédier ?
       
      Merci d'avance pour votre soutien
      Cordialement,
    • By bienvenues
      Bonjour, depuis que j'ai fait une mise à jour de share mi, le bouton du bandeau en bas de l'écran à gauche de forme carrée n'est plus fonctionnel. Lorsqu'on clique dessus, on obtient la même chose que pour les 3 petits points en haut à droite de l'écran. Comment faire pour revenir à la normale, merci de votre aide.
    • By Paimin
      Bonjour,
      Je souhaite avoir des infos sur un Huawei P30 (acheté en juin 2020).
      Les paramètres photos ne sont pas complets. Je n'ai pas accès à la résolution des images ni à la taille.
      Est-ce un bug ? Ou est-ce une manipulation que je ne saurais faire et pour laquelle je ne trouve pas d'infos.
      Les prises de vue sont bonnes, mais les tailles sont aléatoires.
      Merci de vos explication.
×
×
  • Create New...