Jump to content

Problème avec Google sur Huawei Y6 2018


rph07
 Share

Recommended Posts

Bonjour,

J'ai en ma possession un Huawei Y6 2018 (ATU-LX3) configuré avec google. Seulement, mon compte google étant trop pollué, j'ai décidé de le supprimé et j'ai été obligé de réinitialiser le Téléphone (cela fait plus de 3 mois). Et comme sur Huawei, maintenant il faut le compte utilisé pour le configurer la première fois pour le configurer une deuxième fois, je suis bloqué. Mes questions sont : "Est-t-il possible de passer outre cela et configurer le téléphone sans google ?" ou "Peut-on supprimer les services google depuis le bios ?" ou encore "existe-t-il un compte google crack pour débloquer la "barrière" du premier compte cité plus tôt ?".

 

Merci d'avance pour vos réponses

Link to comment
Share on other sites

  • 5 months later...

Depuis environ 2 semaines j'ai rentré le nouveau logiciel de HUAWEI  ATU-L11 8.0.0.177 (C109) qui m'était proposé.

Depuis c'est la galère pour aller sur google. j'ai suffisamment de place car j'ai fait du ménage avant.

Je crois que c'est une arnaque pour changer de portable!! il n'a que 3 ans et pour moi retraité ça me suffit.

Que puis-je faire?

HUAWEI Y 2018 acheté chez Orange en 2020

Link to comment
Share on other sites

Il y a 3 heures, daniblanchet2 a dit :

Depuis environ 2 semaines j'ai rentré le nouveau logiciel de HUAWEI  ATU-L11 8.0.0.177 (C109) qui m'était proposé.

Depuis c'est la galère pour aller sur google. j'ai suffisamment de place car j'ai fait du ménage avant.

Je crois que c'est une arnaque pour changer de portable!! il n'a que 3 ans et pour moi retraité ça me suffit.

Que puis-je faire?

HUAWEI Y 2018 acheté chez Orange en 2020

Voilà 2 semaines avec l'ancien logiciel dès que je faisais une recherche, elle aboutissait aussitôt; désormais il faut attendre 1 mn ou même pas de réponse du tout et cela dès que j'ai rentré le nouveau soft 177

Link to comment
Share on other sites

Une recherche depuis le navigateur internet ? (lequel ?) ou depuis l'appli Google ? depuis une barre de recherche en haut de l'écran d'accueil ?

Il arrive que des mises à jour majeures (je ne sais pas si c'est le cas ici ou pas) ralentissent fortement le système. En général ça va avec une autonomie fortement diminuée.

Dans ce cas une réinitialisation usine résout souvent le problème, mais j'admets que c'est une grosse galère en soi.

Edited by Ultrix
Link to comment
Share on other sites

il y a 47 minutes, Ultrix a dit :

Une recherche depuis le navigateur internet ? (lequel ?) ou depuis l'appli Google ? depuis une barre de recherche en haut de l'écran d'accueil ?

Il arrive que des mises à jour majeures (je ne sais pas si c'est le cas ici ou pas) ralentissent fortement le système. En général ça va avec une autonomie fortement diminuée.

Dans ce cas une réinitialisation usine résout souvent le problème, mais j'admets que c'est une grosse galère en soi.

avec le navigateur google; le reste fonctionne normalement

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...