Jump to content
rph07

Problème avec Google sur Huawei Y6 2018

Recommended Posts

Bonjour,

J'ai en ma possession un Huawei Y6 2018 (ATU-LX3) configuré avec google. Seulement, mon compte google étant trop pollué, j'ai décidé de le supprimé et j'ai été obligé de réinitialiser le Téléphone (cela fait plus de 3 mois). Et comme sur Huawei, maintenant il faut le compte utilisé pour le configurer la première fois pour le configurer une deuxième fois, je suis bloqué. Mes questions sont : "Est-t-il possible de passer outre cela et configurer le téléphone sans google ?" ou "Peut-on supprimer les services google depuis le bios ?" ou encore "existe-t-il un compte google crack pour débloquer la "barrière" du premier compte cité plus tôt ?".

 

Merci d'avance pour vos réponses

Share this post


Link to post
Share on other sites

- non

- non

Désolé.

Adresse-toi au SAV Huawei pour voir ce qu'ils proposent. Ca risque fort de ne pas être gratuit.

Edited by Ultrix

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Emy0810
      Bonjour,  J'ai suivi la procédure pour prendre une photo avec mon mi band 5. L'appli MI FIT est installée sur mon Samsung Galaxy S8. Dans "Laboratoire", j'ai couplé l'appli avec le bracelet. Je mets mon smartphone en fonction "photo". Sur le bracelet, je pousse sur l'obturateur. Le smartphone reçoit un signal car le volet "son média" s'affiche puis disparait mais la photo n'est pas prise!!! Quelqu'un peut-il m'aider??? J'ai tout épluché sur Google. Je n'y trouve aucune réponse. Merci d'avance

    • By joanluc
      Bonjour
      Je recherche une API qui permette de connaître et de contrôler les flux de données selon le protocole de communication. En clair, je cherche à différencier au niveau des applications quelle quantité de données sera émise ou reçue par wifi, par bluetooth ou par G3, G4 ..G5]
    • By papounet71
      bonjour

      Je tourne avec google home mini depuis plus d'un et sa fonctionnait bien ((ampoules connectées , télévision ) jusqu'à aujourd'hui ou j'ai du changer
      ma box de SFR probleme avec le wifi . mon google home n'arrive plus à ce connecter , je sais qu'il faut que je change la clé de cryptage qui n'est plus la même , mais je n'y arrive pas, quelqu'un pourrait il m'expliquer la marche à suivre
      Merci pour vos réponses
      Jack
    • By chico44
      Bonjour, j'ai un problème de partage de connexion, mon pc affiche connexion limité, ça ne vient pas du pc qui se connecte avec d'autres téléphones, ç ne vient pas pas de mon opérateur non plus, ça vient vraiment de mon téléphone qui bloque l'internet partagé, quelqu'un a une idée?
    • By grivoyer
      Bonjour
      Qui peut m'aider pour résoudre un problème de lien dans un fichier html. Voilà le problème
       
      j'ai créé un fichier html pour classer et retrouver facilement des images ou des pdf. Ce fichier fonctionne très bien sur mon portable mais les liens ne fonctionnent pas sur mon smartphone. je l'ai enregistré sur une carte SD
      Par exemple, je fais un lien vers une image placée dans le sous-dossier Images avec le code suivant :
      <A HREF="Images/YennePK.jpg
      " target="_blank">
      Yenne
      </A>
      Ceci fonctionne parfaitement sur l'ordinateur mais pas sur le smartphone.
      J'ai copié les liens indiqués par le smartphone :
      Pour le fichier html : content://0@media/external/file/4608
      Pour le lien vers l'image : content://0@media/external/file/Images/YennePK.jpg
      Pourtant l'image en question YennePK.jpg est bien dans le sous-dossier images sur le smartphone.
       
      J'ai essayé en mettant mon fichier de base dans le dossier Images avec un lien direct :
      <A HREF="YennePK.jpg
      " target="_blank">
      Yenne
      </A>
      J'obtiens les liens suivants :
       
      Pour le fichier html : content://0@media/external/file/4946
      Pour le lien vers l'image : content://0@media/external/file/YennePK.jpg
       
      Merci d'avance pour votre aide
×
×
  • Create New...