Jump to content
Darius_AWS

[WiP][ROM][2.3.7]cyanogen 7.2. Alpha 8

Recommended Posts

Le son marche et les vibrations en partie :-D

Sent from my I5801 using lestatious 1.9 JIT and O/c 1 Ghz

Share this post


Link to post
Share on other sites

Première release dans le courant de la semaine prochaine yeah !! :D

Share this post


Link to post
Share on other sites

En même temps, une bonne team le suit. :P

Depuis hier, il s'est fait une nouvelle team pour le portage à ce que je vois ;)

haha ^^

EDIT : sorry double posts...

Edited by brigo

Share this post


Link to post
Share on other sites

Je trouve ça super que notre petit teos soit aussi suivi :)

+1

Share this post


Link to post
Share on other sites

Super :D mais met plutot : [ROM] cyanogen 7.1.0 Rc0 alpha 2 comme titre

EDIT : je supprime mon post ( j'enleve tout et je met a supprimer pour seb ;) )

Share this post


Link to post
Share on other sites

Honnètement cette rom est encourageante...j'ai fait un petit test pour me rendre compte...bon disons qu'il n'y a pas de bugs comme des force close intempestifs mais la Rom manque sur certaines fonctions et est pour le moment inutilisable quotidiennement.

Share this post


Link to post
Share on other sites

Honnètement cette rom est encourageante...j'ai fait un petit test pour me rendre compte...bon disons qu'il n'y a pas de bugs comme des force close intempestifs mais la Rom manque sur certaines fonctions et est pour le moment inutilisable quotidiennement.

Oui c'est vrai... Il n'y a pas l'android market haha :D

Le plus important ;)

Share this post


Link to post
Share on other sites

il y est pourtant ? mais je ne l'ai pas testé...

Ha bah oui... Mais quand j'etais pas connecté a internet, il n'etait pas dans mes applis...

Share this post


Link to post
Share on other sites

non...

Si vous la testez, n'oubliez surtout pas le plus important !!!!

Allez dans settings -> cyanogen -> system ( et connecté vous a internet ) ensuite allez dans stat anonyme et cliquez sur enegistrez !

C pour que la team cyanogen voient que vous avez installez la rom !!! Pour que cyanogen fasse eux meme le portage !!!!!

Edited by brigo

Share this post


Link to post
Share on other sites

Salut, n'utilisez pas cette ROM au quotidien, sauf si vous n'utilisez votre téléphone que 2 fois par jour ! :)

De plus, faites attention en manipulant les paramètres CM7.

Share this post


Link to post
Share on other sites

Bonjour à tous !

J'ai un problème avec cette ROM, et un problème d'envergure : Après avoir essayé cette ROM, qui m'a l'air pas mal même si elle est buggée, j'avais décidé de changer de ROM, et de repasser sous Kyrillos' 5.1. Mais le problème, c'est qu'après la fin de l'installation de la ROM, le téléphone reste sur le logo de démarrage, et le logo tourne en boucle sans rien faire, et cela m'arrive pour toutes les ROM que j'essaie d'installer maintenant !

Auriez-vous une solution pour régler ce problème ? Car je n'ai pas vraiment envie de rester sous cette ROM pour toujours ! :/

Merci d'avance ^^

Share this post


Link to post
Share on other sites

C'est normal, c'est une ROM 2.3.4 et tu as reflashé en Custom Froyo directement.

J'allais le dire...

Tu dois d'abord repasser en stock JPM... :D

Share this post


Link to post
Share on other sites

En "Stock JPM" ? C'est juste flasher le Firmware JPM nu, c'est ca ? (Désolé, cela ne fait que 10 jours que j'ai mon Teos, et je ne suis pas encore calé niveau lexique ^^)

EDIT : C'est bon, le flash a réussi, merci encore pour votre aide à tous ;)

Edited by Yondaime45

Share this post


Link to post
Share on other sites

En "Stock JPM" ? C'est juste flasher le Firmware JPM nu, c'est ca ? (Désolé, cela ne fait que 10 jours que j'ai mon Teos, et je ne suis pas encore calé niveau lexique ^^)

EDIT : C'est bon, le flash a réussi, merci encore pour votre aide à tous ;)

oui

Share this post


Link to post
Share on other sites

Bizarre... J'ai aussi reflasher en JPM nue et ca fait 20 minutes que ca clignote sur samsung...

Je dois enlever la batterie ? puis reflaher ?

EDIT : j'ai enlever la batterie reflash JPM nue meme probleme...

J'essaye une 2.1 ;)

Edited by brigo

Share this post


Link to post
Share on other sites

Sa donne envie d'avoir 2.3 une fois que l'on a installer la version alpha !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...