Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • Présentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Applications
    • Vos créations d'applications / projets
    • Applications gratuites
    • Applications payantes
    • Applications Android
    • Jeux et divertissement
    • Communication et Internet
    • GPS, navigation et voyages
    • Loisirs et détente
    • Multimédia (musique, photo, vidéo)
    • Bureautique et Productivité
    • Widgets, actualités et météo
    • Réseaux sociaux
    • Utilitaires
  • Montres et bracelets connectés
    • Montres sous Android Wear
    • Montres sous Android
    • Autres montres compatibles Android
    • Bracelets connectés
  • Réalité virtuelle
    • Acer
    • Google
    • HTC
    • Oculus
    • Samsung
    • Applications dédiées
  • Androphones
    • Débloquer votre téléphone Android
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Acer
    • Alcatel OneTouch
    • Amazon Fire Phone
    • Archos
    • ASUS
    • Blackberry
    • Blackphone
    • BQ
    • Caterpillar
    • Commodore
    • Dell
    • Gigaset
    • Gionee
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lava
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nextbit
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Panasonic
    • Polaroid
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Ucall
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Autres Androphones
  • Tablettes
    • Acer
    • Ainol
    • Alcatel One Touch
    • Amazon
    • Archos
    • Asus
    • Barnes & Noble
    • bq
    • Carrefour
    • Cdiscount
    • Dell
    • FNAC (Kobo)
    • Google
    • Honor
    • HP
    • HTC
    • Huawei
    • Lenovo
    • LG
    • Motorola
    • MPMAN
    • Nokia
    • NVIDIA
    • Polaroid
    • Samsung
    • Sony
    • Storex
    • Toshiba
    • ViewSonic
    • Xiaomi
    • Zenithink
    • Autres tablettes non reprises sur le forum
  • Autres terminaux Android
    • Lunettes connectées
    • Montres intelligentes
    • Appareils photo
    • GPS - Autoradios sous Android / compatibles avec Android
    • Baladeurs numériques (PMP)
    • Boîtiers multimédia
    • Consoles de jeux
    • Netbooks
    • Objets connectés / autres terminaux Android - Autres
  • TV (Google TV, Chromecast, Dongle TV, etc.)
    • Yezz Andy 4.5M
    • Android TV
    • Google Chromecast
    • Yezz Andy 5VR
    • Dongles TV
    • Yezz Andy 5.5VR
    • Box TV
    • Yezz Sfera
    • Google TV
    • Google TV - Aides, Questions & Réponses
    • Archos TV Connect
  • Photo & vidéo
    • DJI
    • GoPro
    • Parrot
    • Autres
  • Consoles de jeu
    • Microsoft
    • Nintendo
    • Sony
  • Chrome OS
    • Chrome OS - Chromebook et Chromebox
    • Chrome OS - Aides, Questions & Réponses
  • Développement
    • Activity, Service...
    • XML/UI
    • Accès aux données (ContentProvider, SQLite...)
    • RenderScript
    • Réseaux
    • Outils du SDK (installation, utilisation ADB, émulateur, DDMS...)
    • Outils du NDK/JNI, ADK, cartes USB et modifications hardware
    • Portage
    • Développement - Autres
  • 0% ANDROID
    • BlackBerry 10 - Produits
    • BlackBerry 10 - Applications
    • BlackBerry 10 - Aides, Questions & Réponses
    • Windows
    • Windows Phone
    • Tizen
  • Divers
    • Café / Zone libre
    • Votre FrAndroid
    • AndroTEC
    • Salle de jeu
    • Achats / Ventes
    • Zone Emploi
    • Bugdroid magazine
    • Forum Firefox OS
  • Corbeille
    • Corbeille

Found 637 results

  1. Bonjour à tous, je suis (j'étais :-() l'heureux possesseur d'un RN3P Kate reçu le 31 janvier dernier suite à une commande chez Banggood. Aujourd'hui j'ai eu un soucis avec mon chargeur. En branchant mon RN3P, il y avait comme un faux contact, la charge était détecté, se coupait, était détecté... Cela s'était déjà produit une fois il y a 3 semaines mais après l'avoir éteint et rallumer, je n'avais plus eu le soucis. Aujourd'hui, je l'ai redémarrer, j'ai aussi essayé de nettoyer le connecteur usb mais rien y a fait. Au bout d'une heure de test, il ne détectait même plus la connexion usb. J'ai donc attendu qu'il se décharge et je l'ai rebranché sur son chargeur mais aucun signe : la led de charge ne s'allume pas. D'après vous que dois je faire ? Est ce un problème du connecteur USB, j'ai cru comprendre dans certains posts qu'il pouvait y avoir des problèmes ? Est il possible de la changer ou dois je me résoudre à le renvoyer en SAV ? Je suis bien dégouté, j'étais hyper satisfait du téléphone mais là s'il faut attendre 3-4 mois avec le retour SAV en chine c'est la grosse loose ! Merci de votre aide !!
  2. Salut à tous, après plusieurs échecs j'ai réussi à rooter mon honor 7 premium ! Cependant un petit problème persiste ! Je vous laisse regarder , des images valent toutes les explications du monde : Comme vous avez pu le remarquer il y a un problème , d'un côté on m'indique que mon stockage interne est de 32 go (ce qui est normal vu que j'ai le honor 7 premium ) Mais d'un autre côté on m'indique que je n'ai que 3 pauvres go de mémoire interne ! Que faire ?! je tient à rappeler que mon tél est vierge ! J'ai zéro trucs dessus à part quelques applis et les deux screens mais rien de lourd ! Serait-ce une mauvaise manip de ma part pendant le root ? Franchement j'en ai aucune idée ... Merci de votre réponse [emoji11] Sent from my PLK-L01 using Forum mobile app
  3. ce 1er jour de l'été 2017 je découvre des inscriptions type lignes de code ou systeme qui s'incrustent sur l'écran en haut à droite. Comment les enlever? ai je fait une mauvaise manip de configuration quelque part? j'ai un OS Flyme 5.1.11.0G
  4. Bonjour! J'ai un soucis depuis quelques mois sur mon téléphone : lorsque je rédige plusieurs SMS de suite à une même personne et que je veux effacer ou corriger mon texte avec la touche effacer du clavier, je me retrouve avec des mots des mes SMS précédents qui apparaissent au fur et à mesure que j'efface... Donc au lieu de me retrouver à effacer deux mots par exemple, j'en efface une dizaine qui apparaissent... Je sais pas si c'est très clair... Peut être un problème de mémoire ou de presse papier plein? Des idées? Merci! Hazelle
  5. Bonjour, J'ai un souci, mes films en 1080p saccade un peu. J'aimerais savoir quoi faire pour que ça en saccade plus du tout. Merci beaucoup.
  6. Bonjour! Je me permet de poster sur ce forum car j'ai un petit soucis auquel je ne trouve aucunes réponse logique! J'ai l'occasion de travailler sur un parc de tablettes Samsung galaxi A 2016, mais je constate des différences de qualité de l'écrans (certaine ont un coté un peu plus jaune) et de résolution (image plus pixelisées sur certaine que sur d'autres). De même une meme application va avoir des pop up immense qui dépasse de l'écran et sur d'autres : aucun soucis... Les caractéristiques dans le about sont pourtant bien les mêmes...Il y a eu des soucis déja sur ces modèles? Merci par avance si vous avez des pistes
  7. Bonjour, Je renvoie mon Honor 6x Pro pour cause de bug avec le clavier, non pas celui qui permet de faire les codes carte SIM et déverrouillage mais, celui qui devrait permettre ensuite d'entrer les codes des applications telles que Google ou Facebook, par exemple! La réponse systématique du système était: "code erroné" bien que j'ai changé entre-temps, mon code chez Google. Et bien que ayant le choix du type de clavier et les ayant sollicités tour à tour, j'ai obtenu le même résultat négatif. Bref, après avoir passé plusieurs heures à essayer de me sortir de ce mauvais pas, je me suis décidé à demander à Amazon.fr de me le reprendre et ce qui fût fait. A la place, je me suis commandé un Samsung Galaxy A5 2017 dont je posséde l'exemplaire A5 2016 qui lui, fonctionne à merveille. Ceci pour info.
  8. Bonjour à tous, J'ai depuis quelques temps un problème avec les hauts parleurs de mon S7 edge. En effet lorsque je regarde une vidéo ou écoute de la musique, le son se coupe au bout de quelques secondes... il revient parfois par à-coups d'une demi seconde... Avec des écouteurs le problème ne se pose pas tout fonctionne parfaitement... Si quelqu'un avait la solution à mon problème ça serait génial parce que franchement ça me gonfle merci d'avance !
  9. Bonjour j ai un redmi 4x tout neuf l appli galerie bug quelqu un a une solution ...?
  10. Bonjour à tous , voila je pose mon problème avec mon logicom l-ement 551 : depuis un moment j'essaie de faire fonctionner mon téléphone mais il ne veut pas , après un reset total , il affiche constamment : le processus com.google.process.gapps s'est arrêté , et a chaque fois je dois appuyer sur "ok" mais le problème c'est qu'il m'affiche ça lorsque je suis "a la première utilisation" donc le wifi ne veut pas se configurer , et impossible de flasher la rom car je peux pas le debug. Donc voila Problème : -le processus com.google.process.gapps s'est arrêté -Impossible de le debug -"initialisation du téléphone impossible" -Rom origine impossible d'installer Point positif accès 1 fois sur 2 au stockage par USB a la mémoire interne par PC donc je sais si y'a possibilité d'installer un "Pack d'installation" comme s'il était neuf enfaite donc le package d'installation Voila voila assez gros problème donc merci d'avoir lu bonne journée a vous
  11. Bonsoir à tous, J'ai tenté, à l'aide d'un recovery TWRP (autre que recovery stock donc), de remettre à sa configuration d'origine mon téléphone Lenovo K5. Seulement, il semble que cette manipulation a supprimé les fichiers systèmes (recovery compris), le téléphone redémarre donc sans cesse sans jamais s'allumer... Je tente depuis ce matin de réinstaller des ROMs et des recovery (stock ou non) sur mon téléphone à l'aide de logiciels sur mon ordinateur, j'ai essayé le logiciel officiel de Lenovo, qui necessiste le recovery d'origine pour fonctionner... Aucun effet donc... J'essaie aussi avec SP Flash tool mais aucun effet... Quelqu'un pourrait-il m'aiguiller pour résoudre mon problème? Merci d'avance! Temizeo
  12. Bonjour à tous ! J'ai acheté le HM9 le 31 janvier dernier et j'en suis très satisfait sauf pour la partie téléphonie. Le téléphone raccroche régulièrement tout seul parfois au bout de 3 secondes et d'autres fois cela peut durer jusqu'à 30 minutes etc.. Le temps de communication est vraiment variable. Est-ce quelqu'un aurai une solution ou aurai déjà eu le problème parce que c'est vraiment embêtant. Merci d'avance pour vos réponses.
  13. Bonjour, J’ai un gros problème inexplicable sur mon S7 edge. Il est surement bon pour la réparation hardware, mais je viens vers vous au cas où, par miracle, vous auriez une solution… Mardi dernier, d’un coup, l’écran tactile de mon téléphone est devenu fou et le problème continue depuis. Chaque fois que j’appuie sur une touche du clavier, l’écran appuie simultanément sur d’autres touches. Parfois même, je n’appuie sur rien et l’écran « écrit tout seul ». Ça se situe toujours dans une même zone, plutôt au milieu de l’écran (touche 4/5/6). J’ai réinitialisé le téléphone, fait un wipe data / cache mais rien n’a changé. J’ai cru à une surchauffe du téléphone, mais une journée éteint dans un endroit frais n’a rien changé. Je suis un peu embêté car j’ai changé l’écran il y a quelques mois et je ne peux plus faire jouer la garantie ! Merci d’avance à ceux qui prendront le temps de m’aider 😊
  14. Bonjour j'ai installeé une rom stock sur mon vernee apollo lite ..je peux envoyer des messages mais pas recevoir de mms et pas appeler ni recevoir d'appels car quand j'appel [color=red][b]sa[/b][/color] me met automatiquement fin de l'appel sans sonner je'ai besoin d'aide svp merci d'avance
  15. Bonjour, Je suis sous Firefox, dernière version et je n'arrive pas à créer de sujets sur votre forum, ou bien à y répondre, depuis mon Firefox. Si je clique sur "Créer le sujet" après avoir rempli le titre et la zone de texte, des infos sont transmises (je le vois dans le bas de Firefox, sur la barre d'état de la connexion) mais ensuite je me retrouve sur la page de création du sujet avec mon texte que j'ai tapé, comme s'il ne s'était rien passé, je peux continuer à ajouter du texte...si je clique de nouveau sur "Créer le sujet", de nouveau des infos sont envoyées vers Frandroid mais hop je me retrouve de nouveau sur ma page de création de sujet comme si rien ne s'était passé... Le problème arrive aussi bien sur mon portable Linux au boulot ou sur mon PC Windows à la maison, tous les 2 sous Firefox pour la navigation ! J'ai redémarré Firefox en supprimant tous mes modules, le problème persiste. Je dois passer par Chrome pour envoyer ce message ! Une idée du problème ? Merci !
  16. Bonjour, Depuis quelques temps mon appareil photo de ma tablette (qui est une Acer Iconia A1-810) ne fonctionne plus En effet quand je le lance, celui ci m'affiche : Erreur d'appareil photo : Impossible d'établir la connexion avec l'appareil photo. Je voudrais donc savoir si quelqu'un serait comment régler ce soucis très embêtant . Est ce que ca viendrais de l'appareil photo ? De la tablette ? De l'OS ? Merci d'avance Cdt
  17. Bonjour, voila ca fait maintenant 1 an et demi que j'ai mon téléphone (idol 3 5.5 ) qui marche "plutôt" bien ... Hier soir sans aucune raison (je ne l'utilisé même pas) il a freezé (il n'était pas verrouillé, seulement sur la page des applications.) J'ai donc fait la manipulation suivante : appuyer longtemps sur le bouton power( pour le redémarrer ... mais ça n'a pas marché , j'ai donc appuyé sur power + volume du haut. Il a donc commencé à redémarrer, la petite cinématique avec Android est apparu ( l'animation alcatel aussi ) et la plus rien.... écran noir impossible de faire quoi que ce soit....J'ai essayé de la branché à la prise ... le voyant blanc s'allume, mais impossible de le redémarrer... Voila, j'en appelle à votre aide... Je vous remercie d'avance, Ps: Il y a 1 semaine mon écran à commencé à se décollé sans aucune raison,( rien de bien méchant ) je suis allez voir un professionnel qui m'a dit qu'il voulait pas pendre le risque de me le recoller et que ça ne risqué absolument rien... il n'a pas pris l'eau... ( je ne peux même pas faire marcher la garanti sinon je l'aurais fait pour l'écran qui se décolle tout seul et mon téléphone à été acheté avant la loi européenne sur les 2 ans minimum de garanti ) si besoin je peux envoyer des photo pour l’écran...mais honnêtement je trouverais ça n peu fort que ce soit a le responsable du problème...
  18. Bonjour à tous ! Je viens aujourd'hui pour demander de l'aide à la communauté par rapport a un problème que je n'arrive pas à résoudre, un problème assez étrange à vrais dire. 😑 Voici le problème: Je n'arrive plus à charger mon Leagoo Shark 1. Problème connu me direz vous mais j'ai essayé tellement de choses, presque tout ce que j'ai pu voir sur internet. Voici la liste des manipulations que j'ai essayé jusqu’à maintenant. Changer de câble ( Facilement 10 câbles différents ) Changer d'adaptateur ( Au moins 7~8 ) - J'ai un ami qui à aussi le Leagoo Shark 1, j'ai essayé son chargeur qui fonctionne très bien pour lui et aucun résultats sur mon téléphone... Changer de prise murale ( Dans différentes maisons ) Essayer de flasher la ROM stock trouvée sur NeedROM Mises à jour toutes faites. Factory reset Changer la carte de chargement Changer la batterie Donc voila, j'ai aussi téléchargé des appli pour voir la tension qui arrive dans la batterie et je vous laisse voir par vous même... Lorsque je branche le téléphone il perd de l'énergie... Lorsque je le branche éteins comme la au moment ou j'écris cela il reste bloqué à 4% J'ai deux Leagoo Shark 1 et deux fois le même problème, je vous avoue que la je sèche, je n'arrive pas à trouve d’où est ce que ça vient... J'espère que vous prendrez le temps de vous pencher sur mon problème et qu'on trouvera la solution ensemble. J'essaie de garder le sourire et merci d'avance.
  19. Bonjour Sur mon Nexus 6 j'ai souhaité mettre une ROM en 7.1.2 de xda (pure nexus) avec les apps google. J'ai installé Nexus Root Toolkit en dernière version, j'ai installé le unlock bootloader puis j'ai rooté le téléphone. J'ai pu installé la ROM sans problème après avoir fait un WIP complet. Mais en ajoutant le pack full de google (il y a un bug) le service goole play buggé, sur le site dédié xda ils préconisent du coup d'installer la version light de ce pack. Bref j'ai donc fait un WIP complet pour réinstaller la ROM et le pack mais le téléphone reste depuis bloqué sur la page GOOGLE (fond noir avec le cadenas) du démarrage. J’accède bien au bootloader avec la combinaison des touches START et VOL DOWN mais que je fasse un factory usine ça ne change rien. Et le mode recovery ne me permet pas de charger une image ROM sur le téléphone car il n'y a pas de SD le nexus et le WIP ma effacé mon image dans le répertoire download. Alors je ne sais pas comment faire pour télécharger une image sur mon téléphone puisque je n'y accède plus... si le tel avait une SD cela serait facile mais là ? Si vous avez une idée je suis preneur, merci d'avance.
  20. Bonjour, Depuis quelques temps, lorsque je lance l'application SPMC, la manette n'a plus aucun effet sur cette application alors qu'elle fonctionne très bien avec toutes les autres... Auriez-vous une idée ? (sachant que je l'ai retirer des appareil bluetooth puis ré-appairée, mais sans succès). Merci.
  21. Bonjours , J'ai acheter acheter avermedia lgp lite mais impossible de trouvez ma tablette . J 'ai tester d'autre appareils Samsung toujours . Toujours rien Mon pc les pilote , application, paramètre sont fait. je voudrais savoir pourquoi ma tablette Samsung galaxy tab A n'accepte pas avermedia lgp lite et autre appareil Samsung Je veux que mon écran de tablette ces mais sur mon pc
  22. Bonjour à tous. Je viens de m'inscrire ici car je recherche un éclaircissement concernant "l'attitude" de mon téléphone. J'ai acheté celui-ci l'année de sa sortie (c'est un modèle 4G). 6 mois après environ, j'ai du le remplacer, et un modèle reconditionné m'a été envoyé. Ce n'est pas très important mais j'aime mieux le préciser. Je n'ai eu aucun problème depuis (c'est plutôt étrange, pour un samsung !). Mais là depuis une semaine, c'est très dérangeant. Mon téléphone se "bloque" complètement (je sais qu'il est allumé, car voyant de notification). Impossible de l'allumer, que ça soit en appuyant sur le bouton central, ou le bouton sur le côté. Parfois il s'allume, mais directement sur le "bureau" sans passer par l'écran de verrouillage. Et à ce moment là, j'ai beau cliquer n'importe où, la plupart du temps ça ne réagit juste pas. J'arrive parfois à lancer une conversation sms par exemple, mais dans ce cas, je n'ai plus le clavier. Lorsque je le met en charge, il ne la détecte qu'après un certain temps, entre 1 et 15 minutes en moyenne. Je ne reçois pas les notifications (jeu, email, sms, appels) la plupart du temps. Mes réveils ne fonctionnent plus non plus, bien sûr. Et lorsque j'arrive à l'utiliser (gps par exemple qui plante), j'ai des erreurs récurrentes classiques du genre "Android a cessé de fonctionner" ou encore, le plus souvent, l'horloge qui crash ou carrément des applications que je n'ai pas lancé comme messenger, snapchat, instagram... Il redémarre également très régulièrement tout seul, sans me redemander le code pin au démarrage, lorsque je reçois un sms, je le reçois de nouveau à chaque démarrage qu'il fait tout seul (genre là j'ai reçu 6 fois le même SMS en 1 heure). Et lorsque je le verrouille, il éteint juste l'écran sans se verrouiller. Je ne peux également pas fermer les applications (en laissant appuyé le bouton central, ça ne fait rien) ni l'éteindre ou le redémarrer manuellement (le menu s'affiche mais le tactile ne répond pas). Enfin bref voilà. Je voudrais savoir si vous aviez une idée de pourquoi ça me fait ça, de comment le corriger. J'ai besoin de mon téléphone pour énormément de choses (réveil et gps surtout mais surtout pour qu'on puisse me joindre vis à vis du travail) et c'est vraiment très ennuyeux ! Et je n'ai bien évidemment pas les moyens d'en racheter un... Concernant la charge aucun soucis (en dehors de celui signalé plus haut), il prend très facilement, se charge vraiment vite. La batterie se vide normalement (enfin, pour un samsung de plus de 6 mois) et d'ordinaire sans m'en servir, en le débranchant à 8h il est à 60% le soir à 22h donc ça va plutôt bien. Mais là avec ces redémarrages et tout le reste, il tombe à 15% en moins de 3 heures (sans m'en servir, du coup !) Je précise également que j'ai regardé la batterie, elle n'a pas gonflé, et j'ai retiré la coque qui protégeait le téléphone. Il chauffe, mais ça va encore, je trouve. Android 4.4.2 (je crois puisque je ne peux pas vérifier), par orange, modèle 4G. P.S : Il lui arrive parfois de fonctionner comme si de rien n'était mais c'est étrange. à l'heure où j'écris ce post, avant hier il me l'a fait, hier aucun problème, et aujourd'hui de nouveau tous les bugs. En espérant au moins une piste de votre part, cordialement.
  23. Bonjour, J'ai précedemment tenté d'installer une rom officielle MIUI sur mon Xiaomi MI5. J'ai télécharger cette rom sur le site officiel de MIUI. Ensuite, j'ai redémarré mon téléphone avec TWRP. Alors, j'ai fait Wipe/Dalvik Cache, Cache, Data, Systeme, Internal storage. Puis, j'ai fait Install et j'ai cliqué sur la ROM Miui-.... Jusque la tout va bien, je crois. La ROM c'est installée et j'ai fait wipe cache/dalvik. Et j'ai cliqué sur reboot et malheur... TWRP m'indique : No OS installed, Are you sure you want to reboot ? Après plusieurs autres manipulation et test d'autre rom, ce même message apparait toujours. Bon, j'ai quand même a chaque fois essayer de redémmarer le système mais rien n'y fait, il reste coincé sur le logo MI.😭 Merci à tous ceux qui pourront m'aider.
  24. Bonjour a tous Je possède un Samsung Galaxy S7 que j ais voulu root j ai donc utilisé Odin3 pour cela mais après avoir essayé mon téléphone restait buger au démarrage ,l écran restait sur 'SAMSUNG' j ai donc essayer de refaire l operation avec un autre Rom TWRP Puis me suis rendu compte que le probleme a empirer car je n arrive plus a accéder au recovery ni a mes donné .. et quand j essaye de l allumer un message en rouge apparait en haut a gauche :Kernel is not seandroid enforcing , et ne fais que s allumer et s eteindre .. Donc si vous avez des aide je suis preneur
  25. Salut à tous, tout d'abord merci à cette communauté de s'entraider, c'est vraiment une bouffée d'air frais de se voir aider par vous tous ! Je me suis procuré en avril dernier un moto G4 plus, et ai fait récemment la dernière mise à jour. Je suis maintenant sous Android 7.0 et mon numéro de build est NPJS25.93-14-4. Depuis cette mise-à-jour, j'ai un souci au niveau du capteur. Avant la mise-à-jour, j'utilisais uniquement le capteur du Moto G4 Plus pour afficher l'écran verrouillé de mon téléphone (accompagné d'éventuelles notifications). Je n'avais en effet pas configuré l'outil d'empreinte digitale. Ainsi, lorsque mon écran téléphone était verrouillé, je touchais mon capteur et voyais toutes mes notifications. Je déverrouillais alors si besoin mon téléphone via un simple code Pin. Depuis la MAJ, lorsque mon écran est verrouillé et que je touche mon capteur, plus rien ne se passe : l'écran reste celui qui affiche l'heure. J'aimerais retrouver cette fonctionnalité. Malgré des recherches dans le mode d'emploi électronique du téléphone, je ne trouve pas. Pourriez-vous m'aider ? Merci d'avance à tous