Le forum a été mis à jour! (lire la suite...)

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • Présentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Applications
    • Vos créations d'applications / projets
    • Applications gratuites
    • Applications payantes
    • Applications Android
    • Jeux et divertissement
    • Communication et Internet
    • GPS, navigation et voyages
    • Loisirs et détente
    • Multimédia (musique, photo, vidéo)
    • Bureautique et Productivité
    • Widgets, actualités et météo
    • Réseaux sociaux
    • Utilitaires
  • Montres et bracelets connectés
    • Montres sous Android Wear
    • Montres sous Android
    • Autres montres compatibles Android
    • Bracelets connectés
  • Réalité virtuelle
    • Acer
    • Google
    • HTC
    • Oculus
    • Samsung
    • Applications dédiées
  • Androphones
    • Débloquer votre téléphone Android
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Acer
    • Alcatel OneTouch
    • Amazon Fire Phone
    • Archos
    • ASUS
    • Blackberry
    • Blackphone
    • BQ
    • Caterpillar
    • Commodore
    • Dell
    • Gigaset
    • Gionee
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lava
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nextbit
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Panasonic
    • Polaroid
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Ucall
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Autres Androphones
  • Tablettes
    • Acer
    • Ainol
    • Alcatel One Touch
    • Amazon
    • Archos
    • Asus
    • Barnes & Noble
    • bq
    • Carrefour
    • Cdiscount
    • Dell
    • FNAC (Kobo)
    • Google
    • Honor
    • HP
    • HTC
    • Huawei
    • Lenovo
    • LG
    • Motorola
    • MPMAN
    • Nokia
    • NVIDIA
    • Polaroid
    • Samsung
    • Sony
    • Storex
    • Toshiba
    • ViewSonic
    • Xiaomi
    • Zenithink
    • Autres tablettes non reprises sur le forum
  • Autres terminaux Android
    • Lunettes connectées
    • Montres intelligentes
    • Appareils photo
    • GPS - Autoradios sous Android / compatibles avec Android
    • Baladeurs numériques (PMP)
    • Boîtiers multimédia
    • Consoles de jeux
    • Netbooks
    • Objets connectés / autres terminaux Android - Autres
  • TV (Google TV, Chromecast, Dongle TV, etc.)
    • Yezz Andy 4.5M
    • Android TV
    • Google Chromecast
    • Yezz Andy 5VR
    • Dongles TV
    • Yezz Andy 5.5VR
    • Box TV
    • Yezz Sfera
    • Google TV
    • Google TV - Aides, Questions & Réponses
    • Archos TV Connect
  • Photo & vidéo
    • DJI
    • GoPro
    • Parrot
    • Autres
  • Consoles de jeu
    • Microsoft
    • Nintendo
    • Sony
  • Chrome OS
    • Chrome OS - Chromebook et Chromebox
    • Chrome OS - Aides, Questions & Réponses
  • Développement
    • Activity, Service...
    • XML/UI
    • Accès aux données (ContentProvider, SQLite...)
    • RenderScript
    • Réseaux
    • Outils du SDK (installation, utilisation ADB, émulateur, DDMS...)
    • Outils du NDK/JNI, ADK, cartes USB et modifications hardware
    • Portage
    • Développement - Autres
  • 0% ANDROID
    • BlackBerry 10 - Produits
    • BlackBerry 10 - Applications
    • BlackBerry 10 - Aides, Questions & Réponses
    • Windows
    • Windows Phone
    • Tizen
  • Divers
    • Café / Zone libre
    • Votre FrAndroid
    • AndroTEC
    • Salle de jeu
    • Achats / Ventes
    • Zone Emploi
    • Bugdroid magazine
    • Forum Firefox OS
  • Corbeille
    • Corbeille

Found 598 results

  1. Bonjour à tous, je suis (j'étais :-() l'heureux possesseur d'un RN3P Kate reçu le 31 janvier dernier suite à une commande chez Banggood. Aujourd'hui j'ai eu un soucis avec mon chargeur. En branchant mon RN3P, il y avait comme un faux contact, la charge était détecté, se coupait, était détecté... Cela s'était déjà produit une fois il y a 3 semaines mais après l'avoir éteint et rallumer, je n'avais plus eu le soucis. Aujourd'hui, je l'ai redémarrer, j'ai aussi essayé de nettoyer le connecteur usb mais rien y a fait. Au bout d'une heure de test, il ne détectait même plus la connexion usb. J'ai donc attendu qu'il se décharge et je l'ai rebranché sur son chargeur mais aucun signe : la led de charge ne s'allume pas. D'après vous que dois je faire ? Est ce un problème du connecteur USB, j'ai cru comprendre dans certains posts qu'il pouvait y avoir des problèmes ? Est il possible de la changer ou dois je me résoudre à le renvoyer en SAV ? Je suis bien dégouté, j'étais hyper satisfait du téléphone mais là s'il faut attendre 3-4 mois avec le retour SAV en chine c'est la grosse loose ! Merci de votre aide !!
  2. Bonjour à tous Ayant voulu faire tardivement les mises à jour du OPO, je me suis en fait rendu compte que la société Cyanogen Inc avait fait faillite fin 2016 ... Et j'étais encore sur la version d'Android 5.0.2, donc loin des dernières mises à jour qui avaient été développées sur le smartphone. J'ai finalement décidé de faire toutes les mises à jour, mais ... pas de mises à jours trouvées alors que je savais qu'il y en avait, étant informé du problème, j'ai cherché à installer les mises à jour officielles manuellement. Tout s'est bien passé au début, je suis passé de la version 5.0.2 à 5.1.1 par le recovery, par contre, en effectuant les mises à jours suivantes (supérieures à 5.1.1), un problème me dérangeant énormément est apparu : le partage de connexion 3G/3G+... ne fonctionne plus. J'ai donc continué d'installer les mises à jour, actuellement, je suis à la version 6.0.1 d'Android, mais rien ne change, je ne retrouve toujours pas le partage de connexion, donc je pense que le problème doit être lié aux mises à jour. Comment résoudre ce problème ? J'ai vraiment besoin de ce partage en plus (en mode sans fil) Voici les tests que j'ai effectué : J'ai donc fait plusieurs tests, il est donc impossible que le problème vienne de mon opérateur sinon le partage de connexion 3G en USB n'aurait pas fonctionné (de plus, ayant épuisé mon Internet, j'ai racheté une recharge Internet, qui a fonctionné ... jusqu'à que je fasse les mises à jour, ce qui vient encore confirmer que le problème a été créé par une mise à jour et non pas par l'opérateur puisque le partage de connexion fonctionnait juste avant la mise à jour); Je ne sais plus quoi faire, j'ai rallumé/redémarré mon portable, j'ai supprimé le cache de toutes les applications, j'ai essayé de changer le type d'APN de "default,supl" à "default,supl,hipri,mms,dun", à "default,dun", à " ", à "dun", à "default", j'ai mis le DNS 8.8.8.8 en primaire et 8.8.8.4 en secondaire, j'ai essayé d'installer FoxFi pour faire le partage de connexion WiFi ou Bluetooth, mais rien n'a fonctionné. Je vous remercie en avance pour l'aide que vous m'apporterez, parce-que je n'ai vraiment pas envie de faire un "factory reset" :x et je ne trouve personne qui a un problème similaire au mien. PS : en complément, je rajoute que lorsque j'essaie d'utiliser le partage de connexion sur mon PC, et que je vais sur Internet, ça me met d'abord "DNS_PROBE_STARTED" puis "Pas de connexion Internet - DNS_PROBE_FINISHED_NO_INTERNET" Quand je diagnostique le partage de connexion, ça me met : "Votre serveur DNS est peut-être indisponible" (même après le changement au DNS 8.8.8.8).
  3. Bonjour, Je viens d'acheter un A5 2016 noir ça fait un mois, le problème c'est que des fois quand y'a pas suffisamment de lumière (nuit par exemple) et je le déverrouille, l'écran buzz (écran blanc / gris) pendant une seconde voir moins puis affiche l'écran d'accueil, et cela se passe de temps en temps pas à chaque déverrouillage, j'ai réinitialiser mon tel, toujours même problème à savoir que je l'ai jamais fait tomber ou quoi que ce soit, ma sœur à le même téléphone sauf qu'il est GOLD et elle n'a jamais croisé cet écran blanc / gris . Merci d'avance pour vos réponses.
  4. bonjour à tous, voila j'ai un p9 lite (bouygues) je n'est pas eu de mise à jour. donc j'ai voulu avoir la dernier version en android 7.0 et emui 5.0 voila les manipulation que j'ai effectué j'ai fait tout avec sdktool donc je lest bootloader, twrp, rooter, et changer le eominfo j'ai installer super us avec twrp et maintenant je suis bloqué je n'est plus acces a twrp ou au system j'ai essayé plusieurs rom et tous softaire failed incompatible quelqu'un aurai une solution merci d'avance
  5. bonsoir ma yoga tab 3 pro boot loop et je ne sais pas quoi faire . quelqu'un pourrais maider svp? MERCI
  6. Je reviens d'une journée dans la campagne yvelinoises Je précise j'habite Paris et a paris avec je n'ai aucun soucis. Mon opérateur Bouygues télécom donc me voici dans le village perdu de mon oncle et la impossible de passer un appel je suis rester coincer devant le portail vérrouiller heureusement ma tante m'a vue de sa fenêtre et est venue m'ouvrir faut préciser qu'il flottais et 15 min sous la flotte a ronchonner après son tel c'est moyen. donc je fait un test dans mon galaxy s6 je peut passer des appels et sms avec la 4g activée Je remet ma sim dans mon galaxy s8 et la En 4G Impossible d'appeler Données désactiver Impossible d'appeler Je passe en 3g/2G Je peut appeler données desactiver Je peut appeler Je repasse en 4g et ça ne fonctionne tjrs pas sachant que j'ai accès a internet. On va a Rambouillet pour changer la sim de mon oncle qui n'était pas adéquate pour le galaxy S6 en 4g Je peut appeler données désactiver je peut appeler Retour dans son village paumé en 4g Impossible données désactiver impossible 3g/2g cela fonctionne données désactiver cela fonctionne Ce soir je repart arrivée aux essarts le roi en 4g Impossible d'appeler données désactiver Impossible d'appeler en 3g/2g je peut appeler données désactiver Je peut appeler Arriver sur coignière je re test en 4g ça remarche je peut appeler Arriver sur Paris ça continue de marcher du coup.... le s8 aurai un moins bon captage du réseau??? ma sim est pas vieille je suis passée chez bouygues télécom en janvier edit de 23h25 j'ai vue que mon réseau est sur Volte peut-être est-ce ça qui a causer mon soucis? J'ai pas prévue de retourner tout de suite dans les yvelines mais dès que j'y retournerai je referrai des test
  7. Bonjour, Voilà j'ai un problème sur un smartphone LG K8 qui s'est retrouvé bloqué après une mise à jour Android récente. Le téléphone reste bloqué sur l'étape 1/2 du téléchargement de la mise à jour et redémarre sans cesse sans que la mise à jour ait pu avancer. Ce problème avait déjà été évoqué par un autre internaute auquel vous lui avez répondu qu'il n'a pas publié le post dans la bonne catégorie du forum. Je ne sais pas trop quoi faire, le téléphone "n'a que" six mois et le téléphone ne peut même pas être envoyé pour réparation, je suis obligée d'aller voir des centres techniques "indépendants" qui sont agréés par LG. J'ai bien peur de payer même si je suis encore sous garantie. Toute aide serait bienvenue, merci d'avoir lu ce message. Bon dimanche et bien à vous.
  8. Bonjour à tous, Généreusement offerte, j'ai installé la mise à jour de mon Wiko Fever vers Androïd 6 Marshmallow. Avant cette migration, j'ai sauvegardé le contenu de la carte SD (photos, musiques, etc...) sur mon PC sachant qu'elle allait être formatée. Tout c'est bien déroulé. J'ai choisi d'intégrer la SD en tant que stockage interne (fusionnée avec la mémoire interne). Une fois formatée la SD n'est donc plus lisible sur un autre périphérique. Mon problème c'est que je ne peux plus, depuis un PC sous Windows 10, avec le téléphone connecté dessus, copier mes photos et musiques dans ce stockage interne. Quand je le connecte au PC, dans l'explorateur Windows, une lettre de lecteur apparait bien (G: dans mon cas), mais ni la taille totale ni l'espace libre n'apparaissent et en cliquant dessus j'ai le message: "insérez un disque dans le lecteur (G:)". De plus sur le tél, en choisissant "Utiliser la connexion USB pour: Transférer des fichiers (MTP)", dans l'explorateur windows la lettre de lecteur (G:) disparait aussitôt! La seule solution au transfert que j'ai trouvé, c'est de copier mes fichiers sur une clé USB et de passer par un cable OTG sur la micro USB du tél... Quelque chose m'échappe! Beug de ma part ou de la machine? Si quelqu'un à une idée, je la prends avec plaisir... Merci pour votre aide.
  9. Bonjours, comme dit plus haut je n'arrive plus activer mon wifi quand j'appuie sur le bouton il reste gris et rien ne se passe j'ai beaux redémarre le téléphone le formater sa n'arrange rien ,je n'ai rien changer au niveau des fichier je n'est jamais root mon tel ou quoi . j'ai mon tel depuis 1 an mais il m'avais déjà fais le coup mais genre sur 1H sa aller plus puis sa fonctionner comme si de rien
  10. Bonjour à tous, mon frère a fait l'acquisition d'un note 3 pro d'occasion et après l'avoir remis au valeurs d'usine, nous n'arrivons pas à créer un compte MI. Le message : "Impossible de vérifier l'état de Localiser, une erreur s'est produite" s'affiche dans le bandeau en bas après l'obtention des informations de sécurité. A chaque fois s'est pareil, je ne trouve pas de solution, une idée ?
  11. Bonjour, Je suis sous Firefox, dernière version et je n'arrive pas à créer de sujets sur votre forum, ou bien à y répondre, depuis mon Firefox. Si je clique sur "Créer le sujet" après avoir rempli le titre et la zone de texte, des infos sont transmises (je le vois dans le bas de Firefox, sur la barre d'état de la connexion) mais ensuite je me retrouve sur la page de création du sujet avec mon texte que j'ai tapé, comme s'il ne s'était rien passé, je peux continuer à ajouter du texte...si je clique de nouveau sur "Créer le sujet", de nouveau des infos sont envoyées vers Frandroid mais hop je me retrouve de nouveau sur ma page de création de sujet comme si rien ne s'était passé... Le problème arrive aussi bien sur mon portable Linux au boulot ou sur mon PC Windows à la maison, tous les 2 sous Firefox pour la navigation ! J'ai redémarré Firefox en supprimant tous mes modules, le problème persiste. Je dois passer par Chrome pour envoyer ce message ! Une idée du problème ? Merci !
  12. Bonjour, j'aurais besoin d'aide, j'ai fait une mise à jour du logiciel android de mon lgk 350N ce jour. Mise à jour qui reste bloquée en 1/2. j'ai tentée de connecter le téléphone sur le pc via lg support tools mais bien entendu il ne l considère pas comme connecté donc impossible de restaurer le téléphone. Quelqu'un aurait-il une solution ? Rapidement si possible! Merci
  13. Bonjour, j'ai acheter mon galaxy s7 edge, chez Bouygues Telecom. Ils ont lancer la mise à jour le 15 mai pour android nougat (enfin depuis des mois d'attente). mais mon soucis ce que moi je ne la reçois pas et mon tel me dis que les dernière sont installée alors que je suis en 6.0.1 mais des personnes que je connais eux l'ont eux la mise à jour, donc j'ai teste par smart switch mais la rien également je n'est rien modifier dans le tel (no root, ect..) j’espère que vous pourrais m'aider merci d'avance
  14. Bonjour, Lorsque mon téléphone (Samsung S6) atteins 25% de batterie pendant que j'utilise une application (un jeu par exemple) une notification apparait (au milieu de l'écran) pour me dire que ma batterie est faible. Ça me donne des conseils pour réduire la consommation (baisser la luminosité par exemple) mais le problème est que cette notification bloque le téléphone (pas de bouton "fermer"). Je ne peux pas non plus éteindre le téléphone car la notification est par dessus les boutons "éteindre" "redémarrer". La notification disparait uniquement lorsque je branche mon téléphone pour le recharger. Je souhaiterai ne plus avoir cette notification mais je ne sais pas quoi génère cette notification et où aller dans les paramètres pour empêcher cette notification d'apparaitre. Avez-vous rencontrez ce problème? Qu'elle manipulation faut-il faire pour ne plus avoir cette notification? Merci pour vos réponses.
  15. Bonsoir a tous !!! Je fais face a un souci avec le mode camera de mon device. Quand je filme aucun son ne s'enregistre. Cependant le micro fonctionne pendant les appels ou même avec le dictaphone. Hier j'ai root mon téléphone et ça fonctionnait ce matin même. J'ai fait un test et le son est enregistré quand je prend une vidéo via l'app messenger de facebook. Je ne sais pas d'où ça vient. L'autorisation du microphone est activée sur l'app photo native. Je sais pas comment faire. Je l'ai désinstaller puis réinstaller via une app root et ça ne marche tjs pas. Des idées d'où peut venir le problème ? Sent from my LG-H815 using Forum mobile app
  16. Bonjour à tous, Je suis nouvelle sur le site et chez Android J'ai acheté un Honor 6x. Tout se passe bien jusque là Seul problème, j'ai voulu paramétrer le son et j'ai la meme sonnerie qui revient sur 90% des sonneries proposées Si je valide une sonnerie et que je reviens sur la liste ensuite alors c'est cette sonnerie qui revient sur les 90% des sonneries Bref du coup ca me laisse pas beaucoup le choix de sonneries Autre chose est il possible de définir par applications la sonnerie de notification ? Je ne trouve pas et j'aimerais avoir des notifications sonores seulement pour messages et appels Merci d'avance de votre aide. Je ne semble pas trouver la solution à mon problème ailleurs Bonne journée à tous
  17. Bonjour, j'ai un petit problème avec mon Sony xperia X. J'ai défini le blocage avec empreinte ou schéma mas il suffit de balayer l’écran pour que l'écran se déverrouille... Sinon une fois que je bloque l'écran je dois appuyer manuellement sur le petit cadenas pour qu'il me demande mon empreinte... Que faire pour que ce soit automatique ??? Merciiii pour vos futures réponses et votre aide
  18. Bonjour, J'ai depuis un mois un soucis de batterie sur mon Xperia Z5. Celle ci se vide étonnement vite et ce même en Stamina. J'ai utilisé plusieurs Battery Saver (Battery Doctor, Greenify), mais rien n'y fais. En checkant les paramètres et l'état de la batterie j'obtient le screen suivant : Un conseil ?
  19. Bonjour je suis l'heureux propriétaire de l'Axon 7 depuis quelques jours et j'ai 2 petits bugs que je n'arrive pas à enlever.. 1- quand je démarre mon téléphone systématiquement le Bluetooth est désactivé.. est il possible qu'il s'active par défaut? j'ai cherché mais rien trouvé.. 2- je n'aime pas trop l'application par défaut SMS/MMS car je ne vois pas la petite trombine de mes contacts bref j'ai installé l'application message de Google ( rien de plus standard que ça..) mais malgré le fait que sms/mms ne soit plus l'application par défaut la notification arrive sur cette application et non pas sur celle message de Google .. Avez vous le même soucis ou avez vous la solution? merci d'avance
  20. Bonjour à tous ! Je suis actuellement possesseur d'un Samsung Galaxy A5 2017, et j'ai un problème assez horripilant. En effet, à certains moments, la 4G se met tout simplement à ne plus fonctionner. Par exemple, j'étais sur Facebook quand d'un coup, les messages ne se postent plus, et impossible de mettre à jour le fil d'actualité. Après quelques minutes, tout remarche normalement. Problème tout aussi bizarre qu'il n’apparaît que sur certaines applications (dont Facebook). Je peux donc aller sur Internet sans aucun problème pendant que le bug survient. Je suis chez Bouygues, et j'ai bien réglé l'APN avec un tuto dédié au téléphone sur le site de l'opérateur. Je ne sais vraiment plus où chercher pour régler ce problème... Merci d'avance pour votre coup de main !
  21. Bonjour J'ai un problème sur mon galaxy S5, en effet lors de la prise d'un screenshot à l'aide des boutons home et power de mon smartphone le message " IU syst. s'est arrêté " apparaît j'appuie donc sur ok le message apparaît donc 7 fois d'affilés. Je voulais donc savoir comment résoudre mon problème car je souhaiterai prendre des screenshot. J'ai essayé différentes méthodes, utilisé le menu assistant et via d'autres applications mais avec le même résultats. Je tiens à préciser que ça ne vient pas d'une application car j'ai désinstallé toutes les applications jusqu’à ce que le problème arrive sans solution. J'ai fait une mise a jour mais le bug était déjà présent avant. Si il n'y a pas de solutions je remettrai mon smartphone aux paramètres d'usine en éspérant résoudre le problème. Merci de votre aide, bonne journée.
  22. Salut, Voila, j ai brické mon Huawei Mediapad X2 . Je n'ai jamais changé de ROM . Il ramait à chaque redémarrage. J 'ai donc voulu faire une MAJ via les MAJ dans parametres en forcant via un fichier update.App . Il a fait la MAJ mais a planté au redémarrage. Il est en BOOTLOOP . Il redémarre tous les 10 secondes en boucle. Je me connecte via USB du PC . En appuyant sur bouton VOLUME BAS , il se mets bien en FASTBOOT et RESCUE MODE , le HI SUITE se lance sauf que je ne peux rien faire . A noter qu il est en PHONE LOCKED , j 'ai essayé via DLOAD et UPDATE.APP mais en vain sur une SD CARD . Ou alors je suis nul en combinaison de touches. A noter que je n'est pas pu péter le Bootloader. Merci pour m éclairer ...
  23. Bonjour , je possède une Nvidia Shield Tablet K1 depuis plus de 7 mois , mais hier , j'ai eu un problème ... J'étais en train de jouer sur ma tablette , quand soudain , elle s'est éteinte . J'ai essayé de la rallumer , mais rien ne s'est passé . J'ai aussi essayé de la recharger , mais rien ne s'est passé non plus . Je me suis dit " Je vais essayer de changer de chargeur , peut-être qu'elle fonctionnera ." J'ai acheté le chargeur de base de chez Nvidia , du coup , je la branche , mais rien ne se passe ! Juste quand je la branche , j'entends une sorte de sifflement qui vient du port de chargement de la tablette . Voilà , si vous avez besoin de plus de choses pour m'aider , n'hésitez pas à me poser des questions , je répondrais à tout . Merci d'avance. Cordialement , Uzy
  24. Bonjour, Je viens de recevoir mon s8 aujourd'hui, tous semble OK sauf l'appareil photo arrière qui semble avoir un problème d'auto focus, l'image est complètement flou, même après plusieurs redémarrage le problème persiste. L'image est nette uniquement quand je prend la photo d'un objet de très près. Si quelqu'un a déjà rencontré ce problème ou aurait une solution s'il-vous-plaît faites m'en part.
  25. Salut ! Vous avez aussi ce problème ? Il semble être connu, mais redémarrer le téléphone parce qu'il reste coincé en mode headphones et parfois le redémarrer juste après parce que les écouteurs ne fonctionnent plus, c'est un peu chiant. 😆 Mon tél est en global stable 8.2.4.0 et j'utilise les écouteurs basiques de mon vieux GS3. Y aurait-il des écouteurs qui ne poseraient pas problème ? Ou la seule solution serait de passer par le bluetooth ?