Jump to content

Problème de décharge batterie...


Recommended Posts

Bonjour,

étant donné que personne ne te répond, je me permet meme si je suis un newbi, je te conseillerai de remettre la R142

non? moi je l'ai mise ce matin et ca a l'air correct

Daccord je note, la jai mis 2G only, ca a l'air d'aller super mieux ;)

Envoyé depuis mon Transformer TF101 avec Tapatalk

Link to comment
Share on other sites

Il est pourtant conseillé de garder le wifi on, même lorsque l'écran est éteint.

Tout du moins, je dis ça, mais c'est un topic de xda sur "Comment avoir une bonne autonomie", donc à prendre avec les pincettes.

Link to comment
Share on other sites

oue mais les chiffres que tu nous donnes billouetaudrey , tu les as obtenus avec le telephone en veille pendant 8h non?

parce que moi je desactive carrement la data completement quand je l'utilise pas mais par contre je joue, bidouille, tel, sms et j'arrive pas a obtenir ca

Link to comment
Share on other sites

Il est pourtant conseillé de garder le wifi on, même lorsque l'écran est éteint.

J'suis d'accord. Sous couverture wifi ça coûte moins au téléphone de se connecter à une box à 15 m qu'à une antenne à 1km...

Et j'ai pu le vérifier sur mon NS alors que pourtant je capte pleine balle...

nexus s 4.0.4

Link to comment
Share on other sites

La je suis à :

50% de Batterie avec :

1h21 d'utilisation

11h de veille

Utilisation = sms et surf

Sachant que ce matin, j'ai perdu beaucoup car j'avais pas encore fait la config ;)

Je tente demain une journée complete avec Data 2G et Wifi Off en veille, et Data2G et Wifi ON en veille si c'est pas top ;)

Mais perso, c'etait surtout un probleme de batterie en veille que j'avais, qui a l'air résolue ;)

Envoyé depuis mon Transformer TF101 avec Tapatalk

Edited by Billouetaudrey
Link to comment
Share on other sites

ecoute moi la tout de suite avec aokp34 + francor142 je suis plutot content :

70% de batterie restante pour :

sur batterie 4H 41min

1H10 d'ecran + 3h30 inatif

18 min appel vocaux

8 min gta 3

10 min angry bird

et j'ai du surfer un peu et un peu de musique et de sms

mais cela en mettant ma data OFF et (bien sur ) wifi OFF ---> je l'allume que quand j'ai besoin (wifi ou data )

de toute maniere ce qui est sur c'est que si vous voulez préserver de la batterie , il faut mettre la data en off et l'allumer que quand vous en avez besoin

moi je trouve que ta des bonnes stats billouetaudrey, mais tout ca avec la data on ? en 2g c 'est ca ? pourquoi vous la désactivé pas totalement ? moi j'ajoute le toggle data dans a notification et je met on/off si besoin

d'ailleurs tes stats sont meilleurs que les miennes purée ! alors que moi je desative totalement la data c'est ouf ! je comprend pas ce téléphone...

vous en pensez quoi ?

d'ailleurs billou ? tu preferes la r142 ou r143 ? jme tate a update

Edited by nikemok
Link to comment
Share on other sites

Mon stat la maintenant c'est avec du wifi et data 2G en veille et wifi allumé

Pas de preference car pas tester r142 lol

Apres, ton cpu est a combien ? ta luminosité?( car perso j'ai regler manuellement la luminosité automatique )

Franchement si tu veux de bonne stats de ma pars, attend demain, et je te dis ca en fin d'aprem ;)

Envoyé depuis mon Transformer TF101 avec Tapatalk

Link to comment
Share on other sites

ba justement je suis encore en phase de réglage donc je met TOUT au minimum ( luminosité comprise, data off, wifi off, sync off....)

mais justement je cherche a undervolter mon cpu ect...

tu t'y connais ?

PS : Franchement ta des super stats mais je peux t'assurer que si deja tu met ton wifi off et ta data tu l'allume que quand t'en a besoin t'aura un pure rendement...

Link to comment
Share on other sites

ba justement je suis encore en phase de réglage donc je met TOUT au minimum ( luminosité comprise, data off, wifi off, sync off....)

mais justement je cherche a undervolter mon cpu ect...

tu t'y connais ?

PS : Franchement ta des super stats mais je peux t'assurer que si deja tu met ton wifi off et ta data tu l'allume que quand t'en a besoin t'aura un pure rendement...

Ok merci ;)

pour l'undervolt, j'avais mis ca :

546306fc-163d-11df.jpg

546306fc-1646-946e.jpg

546306fc-1650-dacf.jpg

Ça c'était avec glados kernel et son application dédié, Mais tu peux déjà prendre les voltage cpu...

Attention à pas cocher activer au démarrage avant d'être sur que ça tourne bien...

Envoyé depuis mon Transformer TF101 avec Tapatalk

Edited by Billouetaudrey
Link to comment
Share on other sites

Bonsoir

Quelqu'un pourrait nous pondre un petit tuto pour les reglage du voltage sa serait cool histoire de grapiller de l'autonomie s'il vous plait? Merci

Franchement, je pense pas avoir le temps, mais si je le trouve, pourquoi pas ;)

Envoyé depuis mon Transformer TF101 avec Tapatalk

C est quoi ça ?

Envoyé depuis mon Galaxy Nexus avec Tapatalk

C'est le multitache a la Seven,

Ca marche mieux que celui par défaut, plus fluide :

http://forum.xda-developers.com/showthread.php?p=45408

Envoyé depuis mon Transformer TF101 avec Tapatalk

Link to comment
Share on other sites

Moi j ai undervolter en suivant un tuto vachement bien sur xda , j ai aussi mis mon processeur entre 700 et 1300 comme dit dans le poste , réduit les backlight ect

Et mon galaxy chauffe en utilisation intensive , genre musique + surf ou jeu

Es ce normal ? Comment ça se fait alors que j ai undervolter ? Je me rappel plus si en mode normal il chauffait j'avais jamais fait gaffe

Quelqun peut m éclairer ?

Envoyé depuis mon Galaxy Nexus avec Tapatalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...