Jump to content

[TUTO] Guide d'installation de CyanogenMod 9


Cop1 Gris

Recommended Posts

J'ai fait une installation propre, j'ai absolument tout wipé. Après l'installation on dirait que tout fonctionne normalement.

Pour le MD5 il y a WinMD5 pour Windows ou la commande "md5sum <fichier>" sous GNU/Linux.</fichier>

Edited by Cop1Gris
Link to comment
Share on other sites

Ok, je viens de fail.

J'ai voulu restaurer ma sauvegarde de RC1 faite auparavant mais je sais pas ce qui mas pris, j'ai fais un wipe data/factory avant et du coup toutes mes applis sur ma sdext ont disparues. Plus exactement on les voit dans "Applications" mais avec l'icône grise de la carte sd et quand je clique dessus il me dit que l'application n'est pas installée. Y a t il une solution qui m'eviterait de toute les réinstaller une par une ?

Merci d'avance.

Link to comment
Share on other sites

Cet abruti n'as pas fait de sauvegarde de sdext....

Aie... Bon ben bon courage pour la réinstallation :emo_im_undecided:

Sur la dernière version, j'ai des problème de navigateur qui affiche une page blanche, vous avez une solution à ça ? Merci. :)

Un site en particulier histoire de tester ? Avec connexion WiFi ou 3G ?

Pas moyen de reproduire le problème juste comme ça. J'ai testé sur quelques sites bien lourds avec masse de pubs, un tonne de Javascript bien crade et plus de 300 erreurs HTML, ça passe quand même.

Link to comment
Share on other sites

Minimaliz ose pas dévoiler son site pr0n :P

Sinon, j'ai tout réinstallé et ça m'as pris du temps. Mais au moins j'ai le dernier build et comme ça faudra que je fasse atention à l'avenir :)

J'ai trop rien remarqué de différent par rapport à la RC1. Vous avez vu des changements vous ? (A part la HD sur Youtube)

Link to comment
Share on other sites

Mdr, j'suis démasqué .. :/ Non, plus sérieusement c'est tout les site, même la page d’accueil de google ne march(ait) pas, et oui, là ça marche.

Mais un autre soucis, j'ai souvent mon téléphone qui s'éteint, encore quand il se redémarre je comprend, mais là c'est... Étrange !

Link to comment
Share on other sites

Minimaliz ose pas dévoiler son site pr0n :P

Sinon, j'ai tout réinstallé et ça m'as pris du temps. Mais au moins j'ai le dernier build et comme ça faudra que je fasse atention à l'avenir :)

J'ai trop rien remarqué de différent par rapport à la RC1. Vous avez vu des changements vous ? (A part la HD sur Youtube)

L'enregistrement vidéo fluide, les touches physiques virtuelles, les infos sur les partitions, la barre de notification semi-transparente ou transparente et une autonomie meilleure.

Mdr, j'suis démasqué .. :/ Non, plus sérieusement c'est tout les site, même la page d’accueil de google ne march(ait) pas, et oui, là ça marche.

Mais un autre soucis, j'ai souvent mon téléphone qui s'éteint, encore quand il se redémarre je comprend, mais là c'est... Étrange !

C'est bien une install propre, avec wipe /data et /system avant d'installer ?

Link to comment
Share on other sites

L'enregistrement vidéo fluide, les touches physiques virtuelles, les infos sur les partitions, la barre de notification semi-transparente ou transparente et une autonomie meilleure.

Je n'enregistre pas de vidéos, je me sert pas des touches virtuelles et la transparence de la barre de notification fait plus gadget. Je vais voir à la longue pour l'autonomie.

Link to comment
Share on other sites

A 806 Mhz Interactive j'ai même pas le temps de quiter l'appli paramètres qu'il plante direct. Heuresement que j'ai pas coché "Appliquer au démarrage" sinon j'aurais à peine l'air d'un gland à plus pouvoir l'allumer 1538.gif

Par contre pas de redémarrage ni de kernel panic visible, il freeze et s'éteint, c'est tout.

Link to comment
Share on other sites

Re,

Le Partage de connexion marche mais bug très souvent. Par exemple( et c'est le problème majoritaire), lorsque j'ai " H" d'affiché au dessus des barre de réseau sur le téléphone, hé bien l'ordinateur n'arrive pas à se connecté, en sachant que le signal réceptionner sur l'ordi est visiblement bon .. C'est un problème lié au téléphone, au réseau, à l'ordi ? Merci encore .

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...